#8803 Servimg não mostra link para página de início

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Atendido / Resolvido #8803 Servimg não mostra link para página de início

Mensagem por Harleen em 17.01.17 12:37

Detalhes da questão


Endereço do fórum: http://antenadogames.forumeiros.com/
Versão do fórum: PhpBB3

Descrição


Bom dia, estou escrevendo essa questão, pois o servimg não está mostrando o link de retorno quando se move uma imagem ou a exclui no idioma Português, enquanto que se trocar o idioma aparece... vejam nos prints

Em Inglês aparece
#8803 Servimg não mostra link para página de início 1e889b09795d4c228e8874e7688803a7

Em francês também
#8803 Servimg não mostra link para página de início 15022b10423a4698ac830d2164789066

Já em português
#8803 Servimg não mostra link para página de início 6ede4468b9944cd794fccf10b31bb6ed


Fiquei em dúvida onde postar e como não relacionado a nenhuma outra categoria, postei aqui.
Agradeço desde já
Harleen

Harleen
Membro do Fórum

Feminino
Inscrito dia : 09/07/2012
Mensagens : 1734
Pontos Ativos : 2298

https://antenadogames.forumeiros.com/
  • 0

Atendido / Resolvido Re: #8803 Servimg não mostra link para página de início

Mensagem por Shek em 17.01.17 13:08

Bom dia Harleen.

Obrigado querida. Muito feliz Eu acabo de relatar aos técnicos, e me disseram que vão falar com as equipes do Servimg. Muito feliz


Bem-vindo ao Fórum dos Fóruns!
Leia as regras do Fórum dos Fóruns e as regras do setor de suporte.
Antes de criar um tópico, verifique se sua questão já não foi respondida.
Se sua questão foi resolvida, marque-a clicando no botão resolvido para organizar o fórum.
Shek Crowley
Shek

Shek
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 18277
Pontos Ativos : 22195

https://shiftactive.blogspot.com https://go.topicit.net/ZosT/61pMt1mPsG https://www.facebook.com/ShiftActif https://twitter.com/ShiftActif

Atendido / Resolvido Re: #8803 Servimg não mostra link para página de início

Mensagem por Shek em 19.01.17 14:32

Bom dia @Harlenn

O problema foi resolvido. Nossos técnicos falaram com as equipes do Servimg, e eles corrigiram tudo. Feliz Obrigado.... Piscada

Se puder testar novamente e nos avisar... Fico grato. Muito feliz


Bem-vindo ao Fórum dos Fóruns!
Leia as regras do Fórum dos Fóruns e as regras do setor de suporte.
Antes de criar um tópico, verifique se sua questão já não foi respondida.
Se sua questão foi resolvida, marque-a clicando no botão resolvido para organizar o fórum.
Shek Crowley
Shek

Shek
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 18277
Pontos Ativos : 22195

https://shiftactive.blogspot.com https://go.topicit.net/ZosT/61pMt1mPsG https://www.facebook.com/ShiftActif https://twitter.com/ShiftActif

Atendido / Resolvido Re: #8803 Servimg não mostra link para página de início

Mensagem por Harleen em 19.01.17 23:14

Boa noite Shek o problema ainda persiste veja nos prints

Quando eu enviei para a lixeira
http://prntscr.com/dxutwo

Quando movi uma imagem
http://prntscr.com/dxuu9r

Lembrando que é apenas no idioma Português.

Obrigada pela atenção
Harleen

Harleen
Membro do Fórum

Feminino
Inscrito dia : 09/07/2012
Mensagens : 1734
Pontos Ativos : 2298

https://antenadogames.forumeiros.com/

Atendido / Resolvido Re: #8803 Servimg não mostra link para página de início

Mensagem por Shek em 21.01.17 20:27

Vou avisá-los de novo. Muito feliz


Bem-vindo ao Fórum dos Fóruns!
Leia as regras do Fórum dos Fóruns e as regras do setor de suporte.
Antes de criar um tópico, verifique se sua questão já não foi respondida.
Se sua questão foi resolvida, marque-a clicando no botão resolvido para organizar o fórum.
Shek Crowley
Shek

Shek
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 18277
Pontos Ativos : 22195

https://shiftactive.blogspot.com https://go.topicit.net/ZosT/61pMt1mPsG https://www.facebook.com/ShiftActif https://twitter.com/ShiftActif

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum