Instalação do Topic'It

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Atendido / Resolvido Instalação do Topic'It

Mensagem por AlexFernandes em 25.09.17 21:49

Detalhes da questão


Endereço do fórum: http://millefioreclan.umforum.net
Versão do fórum: ModernBB

Descrição


Alguém me ajuda a sanar esse problema? Quando vou cadastrar o meu fórum no Topic'It, aparece esse erro:

      
Instalação do Topic'It  Sem_ty10


Última edição por AlexFernandes em 26.09.17 12:40, editado 1 vez(es)
AlexFernandes

AlexFernandes
Nível 2

Masculino
Inscrito dia : 11/02/2015
Mensagens : 5
Pontos Ativos : 9

Ver perfil do usuário http://otscla.umforum.net/ https://www.facebook.com/lexgouveia https://twitter.com/@iSouAlex

Atendido / Resolvido Re: Instalação do Topic'It

Mensagem por AlexFernandes em 26.09.17 0:00

Por favor?
AlexFernandes

AlexFernandes
Nível 2

Masculino
Inscrito dia : 11/02/2015
Mensagens : 5
Pontos Ativos : 9

Ver perfil do usuário http://otscla.umforum.net/ https://www.facebook.com/lexgouveia https://twitter.com/@iSouAlex

Atendido / Resolvido Re: Instalação do Topic'It

Mensagem por Alex em 26.09.17 8:58

Olá,

Pelo que entendi desse erro, a aplicação do Topic'it não consegue sincronizar com a base de dados do seu fórum.

Não sei se irá resultar, no entanto, mal não fará. Acesse a esta parte no seu Painel de Controle: Geral -> Fórum -> Configuração e no final da página, terá este quadro:
Instalação do Topic'It  Captur11

Você deve clicar na última opção Ressincronizar o seu fórum :
Instalação do Topic'It  Captur12

E salve. O que fará é ressincronizar os fóruns do seu fórum e possivelmente a base de dados do mesmo.

Se isto não der resultado terá que esperar pelo Shek para que resolva o seu problema com os técnicos da Forumeiros.

Até!
o/
Alex

Alex
Usuário destaque

Masculino
Inscrito dia : 09/09/2016
Mensagens : 648
Pontos Ativos : 868

Ver perfil do usuário https://mundogoph.org/
  • 0

Atendido / Resolvido Re: Instalação do Topic'It

Mensagem por Topic'it em 26.09.17 11:49

Olá!

Normalmente, se você clica no link que foi enviado para seu email para confirmar a sua conta, este erro aparece. Já informei aos desenvolvedores do Topic'it para verificarem isso. Contudo, se você clicou no link para confirmar sua conta, basta conectar-se normalmente, pois, ao invés de aparecer o erro, o correto é informar que sua ativação ocorreu com sucesso.

Em outras palavras, faça login com seu email e senha e tudo funcionará normalmente.

Desde já, obrigado por sua mensagem.
A equipe Topic'it.
Topic'it

Topic'it

Equipe Topic'it

Masculino
Inscrito dia : 26/09/2017
Mensagens : 3
Pontos Ativos : 25

Ver perfil do usuário https://topicit.net https://go.topicit.net/ZosT/61pMt1mPsG https://www.facebook.com/topicit https://twitter.com/topicit_pt

Atendido / Resolvido Re: Instalação do Topic'It

Mensagem por AlexFernandes em 26.09.17 12:39

O problema se resolveu sozinho... (???)
Obrigado.
AlexFernandes

AlexFernandes
Nível 2

Masculino
Inscrito dia : 11/02/2015
Mensagens : 5
Pontos Ativos : 9

Ver perfil do usuário http://otscla.umforum.net/ https://www.facebook.com/lexgouveia https://twitter.com/@iSouAlex

Atendido / Resolvido Re: Instalação do Topic'It

Mensagem por Luiz em 26.09.17 17:18

Questão marcada como Resolvida ou o Autor solicitou que ela fosse arquivada.
Tópico marcado como Resolvido e movido para Questões resolvidas.
Luiz

Luiz
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 23/04/2016
Mensagens : 6625
Pontos Ativos : 7518

Ver perfil do usuário https://luizfelipe.dev

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum