Problema ao enviar informações no perfil

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Atendido / Resolvido Problema ao enviar informações no perfil

Mensagem por iScroll em 18.02.18 19:13

Relembrando a primeira mensagem :

Detalhes da questão


Endereço do fórum: http://ultimatelife.forumeiros.com/forum
Versão do fórum: ModernBB

Descrição


Bom, eu ja venho tendo esse problema à um bom tempo e como já peguei no pique pra mexer no fórum resolvi deixa-lo 100%.

Vamos lá, ao tentar enviar/modificar alguma informação do perfil de algum usuário por aqui: http://prntscr.com/igifyt , ele simplesmente não envia e não faz nada, eu clico no "V" e simplesmente não tem ação nenhuma, nem modifica nada.
Já pelo painel de controle eu consigo fazer normalmente, contudo, os emblemas no caso, serão modificados pelos administradores do fórum também, mas infelizmente não estão conseguindo por conta deste impasse.

Existe alguma explicação para isso?
iScroll

iScroll
Membro do Fórum

Masculino
Inscrito dia : 08/03/2015
Mensagens : 1700
Pontos Ativos : 2308

http://ultimatelife.forumeiros.com

Atendido / Resolvido Re: Problema ao enviar informações no perfil

Mensagem por iScroll em 01.03.18 18:52

Certo, agradeço.
Pode fechar.
iScroll

iScroll
Membro do Fórum

Masculino
Inscrito dia : 08/03/2015
Mensagens : 1700
Pontos Ativos : 2308

http://ultimatelife.forumeiros.com

Atendido / Resolvido Re: Problema ao enviar informações no perfil

Mensagem por virus em 01.03.18 18:54

Questão marcada como Resolvida ou o Autor solicitou que ela fosse arquivada.
Tópico marcado como Resolvido e movido para Questões resolvidas.
virus

virus
Usuário destaque

Masculino
Inscrito dia : 03/03/2013
Mensagens : 696
Pontos Ativos : 907

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum