Assinatura não está funcionando

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Assinatura não está funcionando

Mensagem por Breno_RevolutioN em 10/03/18, 10:37 pm

Detalhes da questão


Endereço do fórum: http://urb-samp.forumeiros.com/forum
Versão do fórum: ModernBB

Descrição


Não sei se aqui na aparência do fórum é a área correta, se não for me desculpe.

Queria saber como que faço pra ativar a assinatura no meu fórum, já ativei la no "Painel de Controle", e no "perfil"

O que mais eu devo fazer para ela funcionar?
avatar

Breno_RevolutioN
Nível 6

Masculino
Inscrito dia : 15/06/2017
Mensagens : 78
Pontos Ativos : 124

Ver perfil do usuário http://divulgacao-samp.forumeiros.com/

Resolvido Re: Assinatura não está funcionando

Mensagem por Chanp em 10/03/18, 11:19 pm

Olá,
Gostaria de confirmar com você se na hora de realizar os devidos posts a opção de apresentar assinatura está assinalada.

o/
avatar

Chanp
Nível 9

Masculino
Inscrito dia : 03/01/2018
Mensagens : 185
Pontos Ativos : 212

Ver perfil do usuário http://ctrofc.forumeiros.com

Resolvido Re: Assinatura não está funcionando

Mensagem por Breno_RevolutioN em 10/03/18, 11:25 pm

Onde poço localizar está opção?
avatar

Breno_RevolutioN
Nível 6

Masculino
Inscrito dia : 15/06/2017
Mensagens : 78
Pontos Ativos : 124

Ver perfil do usuário http://divulgacao-samp.forumeiros.com/

Resolvido Re: Assinatura não está funcionando

Mensagem por Chanp em 10/03/18, 11:33 pm

Olá novamente,
Logo após clicar em Responder nos tópicos, você será redirecionado para uma página. Logo embaixo do botão Enviar, haverá três quadrados para assim assinalar. Procure pelo referente as assinaturas.

o/
avatar

Chanp
Nível 9

Masculino
Inscrito dia : 03/01/2018
Mensagens : 185
Pontos Ativos : 212

Ver perfil do usuário http://ctrofc.forumeiros.com

Resolvido Re: Assinatura não está funcionando

Mensagem por Breno_RevolutioN em 11/03/18, 09:56 am

Só me apareceu essas opções,

http://prntscr.com/ipnt7i

quais delas devo marcar?
avatar

Breno_RevolutioN
Nível 6

Masculino
Inscrito dia : 15/06/2017
Mensagens : 78
Pontos Ativos : 124

Ver perfil do usuário http://divulgacao-samp.forumeiros.com/

Resolvido Re: Assinatura não está funcionando

Mensagem por Pedxz em 11/03/18, 10:15 am

Olá,
Entre no seu Painel de controle > Geral > Mensagens e e-mails > Configuração e localize "Mostrar aos visitantes, assinaturas de :" e escolha a opção que você pretende. Após isso vá ao seu Perfil > Assinatura e ponha alguma coisa aleatória e teste se aparece.

Deste já obrigado
avatar

Pedxz
Usuário destaque

Masculino
Inscrito dia : 13/01/2017
Mensagens : 740
Pontos Ativos : 1056

Ver perfil do usuário https://ajuda.forumeiros.com

Resolvido Re: Assinatura não está funcionando

Mensagem por Alex em 11/03/18, 10:28 am

Olá.

Acesse no seu painel de Controle:
Painel de Controle Seta Usuários Seta Opções dos usuários

E na categoria Opções do usuário tem:


Troque para: Todos os usuários e salve.
avatar

Alex
Usuário destaque

Masculino
Inscrito dia : 09/09/2016
Mensagens : 643
Pontos Ativos : 866

Ver perfil do usuário https://mundogoph.org/

Resolvido Re: Assinatura não está funcionando

Mensagem por virus em 16/03/18, 09:33 pm

Questão abandonada pelo autor, mas considerada resolvida por ter solução para o problema.
Tópico marcado como Resolvido e movido para Questões resolvidas.
Tópico movido de 'Questões sobre a aparência do fórum' para 'Outras questões'.
avatar

virus
Usuário destaque

Masculino
Inscrito dia : 03/03/2013
Mensagens : 697
Pontos Ativos : 908

Ver perfil do usuário

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum