Assinatura não está funcionando

5 participantes

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Tópico resolvido Assinatura não está funcionando

Mensagem por Breno_RevolutioN 11.03.18 1:37

Detalhes da questão


Endereço do fórum: http://urb-samp.forumeiros.com/forum
Versão do fórum: ModernBB

Descrição


Não sei se aqui na aparência do fórum é a área correta, se não for me desculpe.

Queria saber como que faço pra ativar a assinatura no meu fórum, já ativei la no "Painel de Controle", e no "perfil"

O que mais eu devo fazer para ela funcionar?
Breno_RevolutioN

Breno_RevolutioN
Nível 6

Masculino
Membro desde : 15/06/2017
Mensagens : 76
Pontos ativos : 120

http://forumbase.forumeiros.com/

Ir para o topo Ir para baixo

Tópico resolvido Re: Assinatura não está funcionando

Mensagem por Chanp 11.03.18 2:19

Olá,
Gostaria de confirmar com você se na hora de realizar os devidos posts a opção de apresentar assinatura está assinalada.

o/
Chanp

Chanp
Membro do fórum

Masculino
Membro desde : 04/01/2018
Mensagens : 1072
Pontos ativos : 1191

https://2forum2.forumeiros.com/

Ir para o topo Ir para baixo

Tópico resolvido Re: Assinatura não está funcionando

Mensagem por Breno_RevolutioN 11.03.18 2:25

Onde poço localizar está opção?
Breno_RevolutioN

Breno_RevolutioN
Nível 6

Masculino
Membro desde : 15/06/2017
Mensagens : 76
Pontos ativos : 120

http://forumbase.forumeiros.com/

Ir para o topo Ir para baixo

Tópico resolvido Re: Assinatura não está funcionando

Mensagem por Chanp 11.03.18 2:33

Olá novamente,
Logo após clicar em Responder nos tópicos, você será redirecionado para uma página. Logo embaixo do botão Enviar, haverá três quadrados para assim assinalar. Procure pelo referente as assinaturas.

o/
Chanp

Chanp
Membro do fórum

Masculino
Membro desde : 04/01/2018
Mensagens : 1072
Pontos ativos : 1191

https://2forum2.forumeiros.com/

Ir para o topo Ir para baixo

Tópico resolvido Re: Assinatura não está funcionando

Mensagem por Breno_RevolutioN 11.03.18 12:56

Só me apareceu essas opções,

http://prntscr.com/ipnt7i

quais delas devo marcar?
Breno_RevolutioN

Breno_RevolutioN
Nível 6

Masculino
Membro desde : 15/06/2017
Mensagens : 76
Pontos ativos : 120

http://forumbase.forumeiros.com/

Ir para o topo Ir para baixo

Admineiro

Tópico resolvido Re: Assinatura não está funcionando

Mensagem por pedxz 11.03.18 13:15

Olá,
Entre no seu Painel de controle > Geral > Mensagens e e-mails > Configuração e localize "Mostrar aos visitantes, assinaturas de :" e escolha a opção que você pretende. Após isso vá ao seu Perfil > Assinatura e ponha alguma coisa aleatória e teste se aparece.

Deste já obrigado
pedxz

pedxz
Admineiro
Admineiro

Membro desde : 13/01/2017
Mensagens : 7063
Pontos ativos : 8291

Ir para o topo Ir para baixo

Tópico resolvido Re: Assinatura não está funcionando

Mensagem por Alex 11.03.18 13:28

Olá.

Acesse no seu painel de Controle:
Painel de Controle Seta Usuários Seta Opções dos usuários

E na categoria Opções do usuário tem:
Assinatura não está funcionando Captur21

Troque para: Todos os usuários e salve.
Alex

Alex
Membro destaque

Masculino
Membro desde : 09/09/2016
Mensagens : 651
Pontos ativos : 883

https://policiadop.com/ https://twitter.com/@ZaswesHB

Ir para o topo Ir para baixo

Tópico resolvido Re: Assinatura não está funcionando

Mensagem por virus 17.03.18 0:33

Questão abandonada pelo autor, mas considerada resolvida por ter solução para o problema.
Tópico marcado como Resolvido e movido para Questões resolvidas.
Tópico movido de 'Questões sobre a aparência do fórum' para 'Outras questões'.
virus

virus
Membro destaque

Masculino
Membro desde : 03/03/2013
Mensagens : 695
Pontos ativos : 910

Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo

- Tópicos semelhantes

Permissões neste sub-fórum
Não podes responder a tópicos