Meu domínio personalizado deixou de funcionar do nada

+3
Br_SP_Rodrigo
JPaulofr
WilsonM
7 participantes

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Tópico resolvido Meu domínio personalizado deixou de funcionar do nada

Mensagem por WilsonM 26.06.18 14:33

Detalhes da questão


Endereço do fórum: http://www.nissanclube.net.br
Versão do fórum: ModernBB

Descrição


Tenho um domínio personalizado, o www.nissanclube.net.br.
meu fórum é o www.nissanclube.forumeiros.com, e estou com o pacote avançado. Em Endereço do Fórum estou com o CNAME cadastrado corretamente, e o endereço funcionava a pelo menos até as 10:00h de hoje. Do nada, parou de funcionar.

meu domínio está normalmente publicado.

Que aconteceu|?
WilsonM

WilsonM
Nível 2

Masculino
Inscrito dia : 09/04/2018
Mensagens : 11
Pontos ativos : 17

http://www.nissanclube.forumeiros.com

Ir para o topo Ir para baixo

Tópico resolvido Dominio personalizado

Mensagem por JPaulofr 26.06.18 14:39

Tenho o pacote PREMIUM comprado até ao final do ano e o meu dominio personalizado não entra mais.

Podem por favor verificar, ou dizer-me o que posso fazer ?

Personalizado:
http://www.maximoaccess.com

Original:
http://maximoaccess.maisforum.com/


Última edição por JPaulofr em 26.06.18 14:45, editado 1 vez(es)
JPaulofr

JPaulofr
Nível 6

Masculino
Inscrito dia : 11/11/2009
Mensagens : 65
Pontos ativos : 116

http://maximoaccess.maisforum.com/

Ir para o topo Ir para baixo

Tópico resolvido Re: Meu domínio personalizado deixou de funcionar do nada

Mensagem por Br_SP_Rodrigo 26.06.18 14:39

Estou com o mesmo problema. Meu dominio personalizado era o www.novaerarpg.com (original é nefr.forumeiros.com) e parou de funcionar. Como ficamos?
Br_SP_Rodrigo

Br_SP_Rodrigo
Nível 9

Masculino
Inscrito dia : 14/06/2012
Mensagens : 157
Pontos ativos : 231

http://nefr.forumeiros.com/

Ir para o topo Ir para baixo

Tópico resolvido Re: Meu domínio personalizado deixou de funcionar do nada

Mensagem por Shion 26.06.18 14:41

Sou Dono do www.narutorpgakatsuki.com.br
Mesmo problema aqui!
Respostas?
Soluções?
Shion

Shion
Membro destaque

Masculino
Inscrito dia : 26/02/2010
Mensagens : 819
Pontos ativos : 1182

https://www.narutorpgakatsuki.net

Ir para o topo Ir para baixo

Admineiro

Tópico resolvido Re: Meu domínio personalizado deixou de funcionar do nada

Mensagem por pedxz 26.06.18 14:42

Olá Pessoal,
A queda dos domínios e em geral. Não têm haver com os pacotes e sim numa manutenção/mudança que irão anunciar brevemente Muito feliz
pedxz

pedxz
Admineiro
Admineiro

Inscrito dia : 13/01/2017
Mensagens : 6302
Pontos ativos : 7464

Ir para o topo Ir para baixo

Tópico resolvido Re: Meu domínio personalizado deixou de funcionar do nada

Mensagem por WilsonM 26.06.18 14:44

ok, entendo a manutenção, mas quando o serviço volta a funcionar normalmente?
WilsonM

WilsonM
Nível 2

Masculino
Inscrito dia : 09/04/2018
Mensagens : 11
Pontos ativos : 17

http://www.nissanclube.forumeiros.com

Ir para o topo Ir para baixo

Admineiro

Tópico resolvido Re: Meu domínio personalizado deixou de funcionar do nada

Mensagem por pedxz 26.06.18 14:45

Aliás pelo que vi, nem foi manutenção e sim queda, eles já estão a arrumar, pode demorar minutos ou horas
pedxz

pedxz
Admineiro
Admineiro

Inscrito dia : 13/01/2017
Mensagens : 6302
Pontos ativos : 7464

Ir para o topo Ir para baixo

Tópico resolvido Re: Meu domínio personalizado deixou de funcionar do nada

Mensagem por Chrono Trigger 26.06.18 14:59

Ficarei no aguardo, também estou com o mesmo problema. O meu dominio é renovado todo o ano e do nada some achei até que era uma jogada.
Chrono Trigger

Chrono Trigger
Nível 9

Masculino
Inscrito dia : 09/04/2010
Mensagens : 203
Pontos ativos : 295

http://clothmythrevolution.com/portal.htm

Ir para o topo Ir para baixo

Admineiro

Tópico resolvido Re: Meu domínio personalizado deixou de funcionar do nada

Mensagem por pedxz 26.06.18 15:10

Já encontram o problema já fixaram ele.

Problema resolvido!
pedxz

pedxz
Admineiro
Admineiro

Inscrito dia : 13/01/2017
Mensagens : 6302
Pontos ativos : 7464

Ir para o topo Ir para baixo

Membro profissional

Tópico resolvido Re: Meu domínio personalizado deixou de funcionar do nada

Mensagem por Shek 26.06.18 18:05

Tópico resolvido


Movido para "Questões resolvidas".
Shek

Shek
Membro profissional
Membro profissional

Masculino
Inscrito dia : 11/04/2009
Mensagens : 18650
Pontos ativos : 22478

https://shiftactive.blogspot.com https://www.facebook.com/ShiftActif https://twitter.com/ShiftActif

Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo


Permissão neste fórum:
Você não pode responder aos tópicos