Erro no navegador ou bug de sistema??

3 participantes

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Tópico resolvido Erro no navegador ou bug de sistema??

Mensagem por felipennmoreira 21.09.18 14:21

Detalhes da questão


Endereço do fórum: http://ospilaresdodestino.forumeiros.com/
Versão do fórum: phpBB3

Descrição


Fui começar os meus trabalhos hoje pela manhã e me deparei com a seguinte tela:

Erro no navegador ou bug de sistema?? Erro_n10

Depois de quase enfartar, porque eu JÁ TIVE um forum hakeado na plataforma de vocês há alguns anos, percebi que havia aberto a tela pelo navegador Avast.
Então voltei a usar o Chrome, e abriu normalmente.

Como pode um navegador causar tamanho erro, enquanto outro abrir normalmente minha plataforma de trabalho?
felipennmoreira

felipennmoreira
Nível 2

Masculino
Membro desde : 24/05/2018
Mensagens : 7
Pontos : 11

http://ospilaresdodestino.forumsrpg.com

Ir para o topo Ir para baixo

Tópico resolvido Re: Erro no navegador ou bug de sistema??

Mensagem por Harleen 21.09.18 15:24

Olá, creio que seja erro do navegador mesmo, pois eu consegui entrar no fórum perfeitamente.
Estou usando o Firefox e meu antivírus é o Kaspersky Free.

Pode ter sido algum erro com o domínio forumrpg.com leia esse anúncio (quanto a isso aguarde o parecer de algum membro da equipe), ou o Avast deve ter considerado algum item em seu fórum como vírus.

Como pode um navegador causar tamanho erro, enquanto outro abrir normalmente minha plataforma de trabalho?
Nesse caso recomendo entrar em contato com os desenvolvedores do navegador, eles responderão melhor sobre isso.

Espero ter ajudado.
Harleen

Harleen
Membro do fórum

Feminino
Membro desde : 09/07/2012
Mensagens : 1777
Pontos : 2371

https://antenadogames.forumeiros.com/

Ir para o topo Ir para baixo

Ex-Admineiro

Tópico resolvido Re: Erro no navegador ou bug de sistema??

Mensagem por RafaelS. 21.09.18 15:28

Olá .

A questão é que o domínio forumsrpg.com foi substituído por forumeiros.com

O link que dá acesso ao forum é: http://ospilaresdodestino.forumeiros.com/

Para mais informações leia: Manutenção técnica nos domínios Forumeiros.

Até mais.
RafaelS.

RafaelS.
Ex-Admineiro
Ex-Admineiro

Masculino
Membro desde : 26/04/2014
Mensagens : 5748
Pontos : 7155

http://techmais.forumeiros.com/

Ir para o topo Ir para baixo

Tópico resolvido Re: Erro no navegador ou bug de sistema??

Mensagem por felipennmoreira 21.09.18 16:01

Obrigado, gente. Vou ficar de olho.
felipennmoreira

felipennmoreira
Nível 2

Masculino
Membro desde : 24/05/2018
Mensagens : 7
Pontos : 11

http://ospilaresdodestino.forumsrpg.com

Ir para o topo Ir para baixo

Ex-Admineiro

Tópico resolvido Re: Erro no navegador ou bug de sistema??

Mensagem por RafaelS. 21.09.18 19:34

Tópico resolvido


Movido para "Questões resolvidas".
RafaelS.

RafaelS.
Ex-Admineiro
Ex-Admineiro

Masculino
Membro desde : 26/04/2014
Mensagens : 5748
Pontos : 7155

http://techmais.forumeiros.com/

Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo

- Tópicos semelhantes

Permissões neste sub-fórum
Não podes responder a tópicos