Imagem não carregada - novos tópicos na busca avançada

4 participantes

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Tópico resolvido Imagem não carregada - novos tópicos na busca avançada

Mensagem por F1CT1C10U5 17.10.19 1:08

Detalhes da questão


Endereço do fórum: http://www.cbrportugal.com/search?search_id=newposts
Versão do fórum: phpBB2

Descrição


Boa noite.

Há uma imagem que não está a ser carregada na busca avançada (Ver as novas mensagens desde minha última visita)
http://prntscr.com/pkboih

Já verifiquei todos os sítios que me lembro, mas não encontro o local para poder configurar uma nova imagem.

Podem ajudar informando onde é que essa opção se encontra?

Obrigado,
F1CT1C10U5
F1CT1C10U5

F1CT1C10U5
Nível 2

Masculino
Membro desde : 08/11/2012
Mensagens : 11
Pontos ativos : 15

http://cbrportugal.com

Ir para o topo Ir para baixo

Admineiro

Tópico resolvido Re: Imagem não carregada - novos tópicos na busca avançada

Mensagem por pedxz 17.10.19 7:18

Olá @F1CT1C10U5,
entre no Painel de controle > Visualização > Imagens e Cores > Gestão das imagens, use o Modo Avançado e vá ao separador "Ícones do fórum".


Cordialmente,
pedxz.


Boas-vindas ao Fórum dos Fóruns!
Leia as regras do Fórum dos Fóruns e as regras do setor de suporte.
Antes de criar um tópico, verifique se sua questão já não foi respondida.
Se sua questão foi resolvida, marque-a editando a sua primeira postagem.
Pedxz - Admineiro
pedxz

pedxz
Admineiro
Admineiro

Membro desde : 13/01/2017
Mensagens : 6571
Pontos ativos : 7732

Ir para o topo Ir para baixo

Tópico resolvido Re: Imagem não carregada - novos tópicos na busca avançada

Mensagem por F1CT1C10U5 17.10.19 10:41

Olá Pedxz.

Já tinha corrido todas as imagens nesses separadores, e não vejo a que está em falta. Pela lógica deveria estar a ser carregada esta imagem:
http://prntscr.com/pkhprz

Testei agora mesmo um usuário criar um novo tópico, e o que vejo é isto: http://prntscr.com/pkhn8e

Ou estou a ver alguma coisa mal?

Testei colocar uma imagem de teste, jpg.
http://prntscr.com/pkhu56

Ficou na mesma:
http://prntscr.com/pkhudv

Obrigado desde já.
F1CT1C10U5


Edit:
Testei colocar uma imagem de teste, jpg.
http://prntscr.com/pkhu56

Ficou na mesma:
http://prntscr.com/pkhudv
F1CT1C10U5

F1CT1C10U5
Nível 2

Masculino
Membro desde : 08/11/2012
Mensagens : 11
Pontos ativos : 15

http://cbrportugal.com

Ir para o topo Ir para baixo

Admineiro

Tópico resolvido Re: Imagem não carregada - novos tópicos na busca avançada

Mensagem por pedxz 17.10.19 13:36

Provavelmente é a mesma situação existente neste tópico: Questão Resolvida , pode passar a url da imagem em questão?


Boas-vindas ao Fórum dos Fóruns!
Leia as regras do Fórum dos Fóruns e as regras do setor de suporte.
Antes de criar um tópico, verifique se sua questão já não foi respondida.
Se sua questão foi resolvida, marque-a editando a sua primeira postagem.
Pedxz - Admineiro
pedxz

pedxz
Admineiro
Admineiro

Membro desde : 13/01/2017
Mensagens : 6571
Pontos ativos : 7732

Ir para o topo Ir para baixo

Tópico resolvido Re: Imagem não carregada - novos tópicos na busca avançada

Mensagem por F1CT1C10U5 17.10.19 16:40

@Pedxz escreveu:Provavelmente é a mesma situação existente neste tópico: Questão Resolvida , pode passar a url da imagem em questão?

A imagem é: https://i.postimg.cc/C1hLQWyy/icon-m11.gif

Tenho várias imagens alojadas no PostImage que são carregadas normalmente.

Noutros ecrãs as imagens aparentemente carregam: http://prntscr.com/pkntpe

No entanto, na busca avançada, não carregam: http://prntscr.com/pknuf1

Obrigado,
F1CT1C10U5
F1CT1C10U5

F1CT1C10U5
Nível 2

Masculino
Membro desde : 08/11/2012
Mensagens : 11
Pontos ativos : 15

http://cbrportugal.com

Ir para o topo Ir para baixo

Admineiro

Tópico resolvido Re: Imagem não carregada - novos tópicos na busca avançada

Mensagem por pedxz 17.10.19 16:51

Vamos aguardar o nosso Admineiro @Shek, dar uma resposta! Desculpe o incómodo!


Boas-vindas ao Fórum dos Fóruns!
Leia as regras do Fórum dos Fóruns e as regras do setor de suporte.
Antes de criar um tópico, verifique se sua questão já não foi respondida.
Se sua questão foi resolvida, marque-a editando a sua primeira postagem.
Pedxz - Admineiro
pedxz

pedxz
Admineiro
Admineiro

Membro desde : 13/01/2017
Mensagens : 6571
Pontos ativos : 7732

Ir para o topo Ir para baixo

Tópico resolvido Re: Imagem não carregada - novos tópicos na busca avançada

Mensagem por F1CT1C10U5 20.10.19 11:53

Alguma ideia? Triste
F1CT1C10U5

F1CT1C10U5
Nível 2

Masculino
Membro desde : 08/11/2012
Mensagens : 11
Pontos ativos : 15

http://cbrportugal.com

Ir para o topo Ir para baixo

Ex-Admineiro

Tópico resolvido Re: Imagem não carregada - novos tópicos na busca avançada

Mensagem por RafaelS. 21.10.19 18:51

Olá!

Têm alguma conta para testes que possa disponibilizar? Dessa forma, podemos entrar no seu fórum e analisar o problema.

Fico no aguardo. Feliz
RafaelS.

RafaelS.
Ex-Admineiro
Ex-Admineiro

Masculino
Membro desde : 26/04/2014
Mensagens : 5748
Pontos ativos : 7155

http://techmais.forumeiros.com/

Ir para o topo Ir para baixo

Tópico resolvido Re: Imagem não carregada - novos tópicos na busca avançada

Mensagem por Infected 21.10.19 22:49

Olá,

A imagem que tens é https://2img.net/s32.postimg.org/pecy4vamd/CBR_NEW.gif porem ao abrir o link dessa imagem a mesma é rederecionada para https://2img.net/i/default.png.

Tens que procurar por essa imagem e carregar uma nova imagem.

Cordialmente,
Infected
Infected

Infected
Nível 4

Masculino
Membro desde : 20/10/2019
Mensagens : 25
Pontos ativos : 45

http://epalmada.pt/

Ir para o topo Ir para baixo

Tópico resolvido Re: Imagem não carregada - novos tópicos na busca avançada

Mensagem por F1CT1C10U5 22.10.19 15:26

@Infected escreveu:Olá,

A imagem que tens é https://2img.net/s32.postimg.org/pecy4vamd/CBR_NEW.gif porem ao abrir o link dessa imagem a mesma é rederecionada para https://2img.net/i/default.png.

Tens que procurar por essa imagem e carregar uma nova imagem.

Cordialmente,
Infected

Olá Infected.

Já percebi o problema. Pensava que a imagem era do separador "Ícones do fórum", mas afinal era do separador "Ícones dos tópicos".
Estranho é que no painel de controlo a imagem era carregada, no fórum não. De qualquer forma, "problema" resolvido!

Obrigado a todos!
F1CT1C10U5

F1CT1C10U5
Nível 2

Masculino
Membro desde : 08/11/2012
Mensagens : 11
Pontos ativos : 15

http://cbrportugal.com

Ir para o topo Ir para baixo

Ex-Admineiro

Tópico resolvido Re: Imagem não carregada - novos tópicos na busca avançada

Mensagem por RafaelS. 22.10.19 16:07

Questão resolvida


Esta questão foi dada como resolvida pelo seu autor, e por esse motivo será marcada como resolvida e movida para o arquivo de questões resolvidas desta área.
RafaelS.

RafaelS.
Ex-Admineiro
Ex-Admineiro

Masculino
Membro desde : 26/04/2014
Mensagens : 5748
Pontos ativos : 7155

http://techmais.forumeiros.com/

Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo


Permissões neste fórum
Você não pode responder aos tópicos