Fórum deixou de existir

2 participantes

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Tópico resolvido Fórum deixou de existir

Mensagem por jsvenancio 08.12.19 19:07

Detalhes da questão


Endereço do fórum: http://obloggueiro.forumaqui.com/
Versão do fórum: phpBB3

Descrição


Boa tarde.

Hoje ao tentar entrar no meu forum reparei que o link do mesmo não funciona mais.

Podem dizer-me se o forum foi eliminado pela Staf do Forumeiros?

Se sim porquê?

O link é o seguinte:

O Bloggueiro
jsvenancio

jsvenancio
Nível 8

Masculino
Membro desde : 03/07/2013
Mensagens : 102
Pontos : 163

https://obloggueiro.directorioforuns.com/ https://www.facebook.com/obloggueiro

Ir para o topo Ir para baixo

Tópico resolvido Re: Fórum deixou de existir

Mensagem por Convidado 08.12.19 19:14

Olá,

Use este link: obloggueiro.forumeiros.com.

Cordialmente,
Roger123
Anonymous

Convidado
Convidado


Ir para o topo Ir para baixo

Tópico resolvido [Resolvido]

Mensagem por jsvenancio 08.12.19 19:39

Obrigado.

Esse link redireciona para https://obloggueiro.directorioforuns.com/.

Resolvido, podem fechar este tópico.

Roger123 escreveu:Olá,

Use este link: obloggueiro.forumeiros.com.

Cordialmente,
Roger123
jsvenancio

jsvenancio
Nível 8

Masculino
Membro desde : 03/07/2013
Mensagens : 102
Pontos : 163

https://obloggueiro.directorioforuns.com/ https://www.facebook.com/obloggueiro

Ir para o topo Ir para baixo

Admineiro

Tópico resolvido Re: Fórum deixou de existir

Mensagem por pedxz 08.12.19 19:41

Questão resolvida

Esta questão foi dada como resolvida pelo seu autor, e por esse motivo será marcada como resolvida e movida para o arquivo de questões resolvidas desta área.
pedxz

pedxz
Admineiro
Admineiro

Membro desde : 13/01/2017
Mensagens : 7155
Pontos : 8393

Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo

- Tópicos semelhantes

Permissões neste sub-fórum
Não podes responder a tópicos