Certificado SSL não ativa

2 participantes

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Tópico em curso Certificado SSL não ativa

Mensagem por k1nk 15.09.22 15:38

Detalhes da questão


Endereço do fórum: https://cbmohaa2.forumeiros.com/
Versão do fórum: AwesomeBB

Descrição


Bom dia, estou tentando de tudo mas não estou conseguindo ativar o certificado SSL no domínio sem o WWW

O certificado foi ativado apenas no domínio com o porque consegui colocar o CNAME, como faço para ativar o certificado SSL no domínio sem o WWW?

Desde já agradeço!
k1nk

k1nk
Nível 2

Masculino
Membro desde : 15/09/2022
Mensagens : 8
Pontos ativos : 14

https://cbmohaa2.forumeiros.com/

Ir para o topo Ir para baixo

Admineiro

Tópico em curso Re: Certificado SSL não ativa

Mensagem por pedxz 19.09.22 8:17

Olá @k1nk,

A instalação do certificado demora algumas horas. Pode ver se o problema foi resolvido? https://cbmohaa2.forumeiros.com/login


Atenciosamente,
Pedxz.


Olá! Seja bem-vindo(a) ao suporte Forumeiros!


Como acabou de inscrever-se, aqui estão alguns pontos importantes a saber:
pedxz

pedxz
Admineiro
Admineiro

Membro desde : 13/01/2017
Mensagens : 7063
Pontos ativos : 8291

Ir para o topo Ir para baixo

Tópico em curso Re: Certificado SSL não ativa

Mensagem por k1nk 19.09.22 19:47

pedxz escreveu:Olá @k1nk,

A instalação do certificado demora algumas horas. Pode ver se o problema foi resolvido? https://cbmohaa2.forumeiros.com/login


Atenciosamente,
Pedxz.


Olá! Seja bem-vindo(a) ao suporte Forumeiros!


Como acabou de inscrever-se, aqui estão alguns pontos importantes a saber:

bom dia

já fazem meses que está assim, não foi resolvido

o SSL só funciona em www.cbmohaa.com.br e no domínio cbmohaa.com.br não funciona, vc pode tentar acessar para conferir

aguardo um retorno, obrigado
k1nk

k1nk
Nível 2

Masculino
Membro desde : 15/09/2022
Mensagens : 8
Pontos ativos : 14

https://cbmohaa2.forumeiros.com/

Ir para o topo Ir para baixo

Admineiro

Tópico em curso Re: Certificado SSL não ativa

Mensagem por pedxz 23.09.22 11:20

@k1nk: Estou a espera da resposta do setor técnico. Deve ser má configuração do nome de domínio.
pedxz

pedxz
Admineiro
Admineiro

Membro desde : 13/01/2017
Mensagens : 7063
Pontos ativos : 8291

Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo

- Tópicos semelhantes

Permissões neste sub-fórum
Não podes responder a tópicos