Não aparecem todos os itens no menu

3 participantes

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Tópico resolvido Não aparecem todos os itens no menu

Mensagem por saracubbins 09.01.11 1:19

Qual é sua questão:
O que fazer para aparecer todos os itens na barra de navegação?

Que medidas você tomou para corrigir o problema:
Já li e reli os topicos que falam sobre isso, segui os passos, mas mesmo salvando não aparece no forum. Principalmente o Registre-se. Meu forum é o http://30secondstomarsbrasi.forumeiros.com

Apresente-nos imagens do problema (se necessário):
saracubbins

saracubbins
Nível 1

Feminino
Membro desde : 09/01/2011
Mensagens : 4
Pontos : 6

http://30secondstomarsbrasi.forumeiros.com

Ir para o topo Ir para baixo

Tópico resolvido Re: Não aparecem todos os itens no menu

Mensagem por Needke 09.01.11 2:02

Boa noite,

Lamento mas, não entendi a sua questão Piscada
Poderá explicar melhor, do que pretende exactamente?

Att, Needke
Needke

Needke
Membro experiente

Masculino
Membro desde : 19/08/2009
Mensagens : 2761
Pontos : 4546

Ir para o topo Ir para baixo

Tópico resolvido Re: Não aparecem todos os itens no menu

Mensagem por saracubbins 10.01.11 12:58

Só aparece alguns itens na minha barra de navegação. Já tentei colocar outro, mas não aparece no forum. Eu salvo no painel de controle, mas quando olho no forum.. nada. E o principal "REGISTRAR"não quer aparecer.
saracubbins

saracubbins
Nível 1

Feminino
Membro desde : 09/01/2011
Mensagens : 4
Pontos : 6

http://30secondstomarsbrasi.forumeiros.com

Ir para o topo Ir para baixo

Principal contribuidor

Tópico resolvido Re: Não aparecem todos os itens no menu

Mensagem por Callie 10.01.11 13:28

Olá saracubbins,

Algumas hiperligações do menu não aparecem para membros registados e conetados. Experimente fazer log-out e depois veja se o menu conta com as outras funcionalidades.

Até mais.
Callie

Callie
Principal contribuidor
Principal contribuidor

Feminino
Membro desde : 20/12/2009
Mensagens : 5007
Pontos : 7285

Ir para o topo Ir para baixo

Tópico resolvido Re: Não aparecem todos os itens no menu

Mensagem por saracubbins 10.01.11 13:58

Fiz o que disse e apareceram 7 itens. Só podem ficar apenas 7?
saracubbins

saracubbins
Nível 1

Feminino
Membro desde : 09/01/2011
Mensagens : 4
Pontos : 6

http://30secondstomarsbrasi.forumeiros.com

Ir para o topo Ir para baixo

Tópico resolvido Re: Não aparecem todos os itens no menu

Mensagem por saracubbins 10.01.11 14:06

Já consegui resolver! Muito Obrigada! Vocês são demais!!!
saracubbins

saracubbins
Nível 1

Feminino
Membro desde : 09/01/2011
Mensagens : 4
Pontos : 6

http://30secondstomarsbrasi.forumeiros.com

Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo


Permissões neste sub-fórum
Não podes responder a tópicos