A assinatura não está aparecendo

2 participantes

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Tópico resolvido A assinatura não está aparecendo

Mensagem por raphA; 25.02.11 17:40

Qual é sua questão:
A assinatura do meu forum nao aparece

Que medidas você tomou para corrigir o problema:
nenhuma

Apresente-nos imagens do problema (se necessário):


Última edição por raphA; em 25.02.11 18:54, editado 1 vez(es)
raphA;

raphA;
Nível 4

Masculino
Membro desde : 15/02/2011
Mensagens : 30
Pontos ativos : 54

http://www.WinOrWinBr.forumbrasil.net

Ir para o topo Ir para baixo

Tópico resolvido Re: A assinatura não está aparecendo

Mensagem por ThiagoPacheco 25.02.11 17:47

Olá!

Visite: Perfil :seta2: Aba 'Preferências' :seta2: Abaixe um pouco o scroll até encontrar 'Sempre anexar minha assinatura:' e marque como "SIM" Seta Salve.

Depois, faça um post com sua assinatura já salva, e veja se o problema foi resolvido.

Até mais. Feliz
ThiagoPacheco

ThiagoPacheco
Membro do fórum

Masculino
Membro desde : 22/01/2010
Mensagens : 1282
Pontos ativos : 1785

http://futebolarpg.forumeiro.com/

Ir para o topo Ir para baixo

Tópico resolvido Re: A assinatura não está aparecendo

Mensagem por raphA; 25.02.11 18:53

xD VLW
raphA;

raphA;
Nível 4

Masculino
Membro desde : 15/02/2011
Mensagens : 30
Pontos ativos : 54

http://www.WinOrWinBr.forumbrasil.net

Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo


Permissões neste fórum
Você não pode responder aos tópicos