Widgets do fórum não aparecem

4 participantes

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Tópico resolvido Widgets do fórum não aparecem

Mensagem por Deverick' 20.04.11 17:04

Qual é sua questão:
No meu fórum os widegets estão ativados (Fórum e Portal)Só que não aparece no fórum.Questão técnica?
E como ativo o Html

Que medidas você tomou para corrigir o problema:


Apresente-nos imagens do problema (se necessário):
avatar

Deverick'
Nível 5

Masculino
Membro desde : 19/04/2011
Mensagens : 44
Pontos : 85

Ir para o topo Ir para baixo

Tópico resolvido Re: Widgets do fórum não aparecem

Mensagem por Kousaka 20.04.11 17:35

Olá,

Uma Pergunta :
Qual lado seus Widgets estão ?
e oque você colocou aqui :

Largura coluna 1 (esquerda) :

Largura coluna 3 (direita) :


Porque pode ser isso, você colocou o Widget de um lado
e esqueceu de aplicar a largura. (Sempre do lado do que está o widget coloque 180 e do outro lado 0)


Agora se você ja sabia disso eu não sei te ajudar xD

Até.

avatar

Kousaka
Nível 9

Masculino
Membro desde : 16/03/2011
Mensagens : 230
Pontos : 379

Ir para o topo Ir para baixo

Tópico resolvido Re: Widgets do fórum não aparecem

Mensagem por Deverick' 20.04.11 18:07

Está assim

Coluna esquerda: 180
Coluna direita: 0

Me ajudem
avatar

Deverick'
Nível 5

Masculino
Membro desde : 19/04/2011
Mensagens : 44
Pontos : 85

Ir para o topo Ir para baixo

Tópico resolvido Re: Widgets do fórum não aparecem

Mensagem por Deverick' 21.04.11 20:38

Aguardando resposta da Staff 1 dia!
avatar

Deverick'
Nível 5

Masculino
Membro desde : 19/04/2011
Mensagens : 44
Pontos : 85

Ir para o topo Ir para baixo

Tópico resolvido Re: Widgets do fórum não aparecem

Mensagem por Gomezz 21.04.11 22:47

Olá!

Pessoa que siga a seguinte imagem e veja se da.

Widgets do fórum não aparecem 43f7d06b05

Abraços.
Gomezz

Gomezz
Nível 6

Masculino
Membro desde : 26/03/2011
Mensagens : 69
Pontos : 94

http://acrp.foruns.com.pt

Ir para o topo Ir para baixo

Membro profissional

Tópico resolvido Re: Widgets do fórum não aparecem

Mensagem por Shek 22.04.11 2:32

Olá,

Sobre as páginas de HTML, leia: [FAQ] Criar uma página inicial HTML personalizada.

Em relação aos Widgets, confira se o tamanho do fórum não está em 100%(Painel de controle ->> Geral ->> ->> Fórum ->> Configuração ->> procure por "Largura do fórum (número ou %)"), se estiver ambos não aparecem.
Shek

Shek
Membro profissional
Membro profissional

Masculino
Membro desde : 11/04/2009
Mensagens : 18676
Pontos : 22529

https://shiftactive.blogspot.com https://www.facebook.com/ShiftActif https://twitter.com/ShiftActif

Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo

- Tópicos semelhantes

Permissões neste sub-fórum
Não podes responder a tópicos