Novos membros não estão conseguindo postar no fórum...

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Atendido / Resolvido Novos membros não estão conseguindo postar no fórum...

Mensagem por freiz em 30.09.11 15:42

Qual é minha questão:
Alguns membros novos estão tendo dificuldades em poder postar no fórum.
Enviaram e-mail dizendo que está aparecendo menssagem de que apenas depois de 7 dias.

Abaixo a manssagem que disseram está aparecendo.


"Los nuevos usuarios no estan autorizados enviar vínculos externos o emailes durante 7 días. Por favor, contacta el admin del foro para tener más informaciones."

Peço ajuda no que pode ser isso e como arrumar.

Abraços.

Medidas que eu tomei para corrigir o problema:
Já olhei as configurações no painel de controle, mas não achei nada a respeito de limitações de dias para postagem.

Imagens do meu problema:
Não necessita.

Endereço do meu fórum:
www.iphoneinsides.com

Versão do meu fórum:
PHPBB3
freiz

freiz
Nível 8

Masculino
Inscrito dia : 29/10/2010
Mensagens : 126
Pontos Ativos : 191

http://iphoneinsides.forumeiros.com

Atendido / Resolvido Re: Novos membros não estão conseguindo postar no fórum...

Mensagem por Choujuro em 30.09.11 16:02

> painel de controle > Geral > Segurança > Prohibir, a los miembros registrados desde menos de una semana, enviar mensajes con vínculos externos e emailes, marque a opção não
Choujuro

Choujuro
Nível 9

Masculino
Inscrito dia : 23/06/2011
Mensagens : 223
Pontos Ativos : 340

http://hitmanrebornrpg.forumeiros.com/

Atendido / Resolvido Re: Novos membros não estão conseguindo postar no fórum...

Mensagem por Luciano98 em 01.10.11 23:42

Olá!

Poderá somente confirmar se sua dúvida está resolvida? Piscada
Caso necessite de suporte adicional, por favor informe-nos!

Até mais.
Luciano98

Luciano98
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 02/09/2010
Mensagens : 7647
Pontos Ativos : 11046

https://ajuda.forumeiros.com

Atendido / Resolvido Re: Novos membros não estão conseguindo postar no fórum...

Mensagem por Convidad em 02.10.11 0:40

Boa noite,

O seu título nos confundiu! Essa mensagem descrita por si só aparece aos usuários que tentam enviar e-mails, links externos (endereço de fóruns por exemplo) em suas mensagens, e caso eles tenham menos de uma semana de registro no fórum.

Não há registros de falhas em nosso sistema relacionadas à postagem de mensagens. Em todo fórum, qualquer usuário que se registrar e se logar, tem a possibilidade de postar um novo tópico ou uma mensagem.

Caso queira permitir que os usuários novos postem e-mails e urls em seu fórum, siga os passos da mensagem enviada pelo "nagato" e o problema estará resolvido.

Espero ter esclarecido o mau-entendido.
Anonymous

Convidad
Convidado


Atendido / Resolvido Re: Novos membros não estão conseguindo postar no fórum...

Mensagem por freiz em 02.10.11 4:36

Obrigado, por todos terem ajudado. Ainda não tinha visto esta opção.

O que eu disse no tema, foi tentar passar o que o pessoal me diz. Peço sinceras desculpas se postei de uma forma mal colocada, vou procurar melhorar nas próximas.

Respondendo sua pergunta amigo Luciano, embora ainda não tenha falado com nenhum dos leitores do meu fórum, creio que o problema esteja resolvido, qquer coisa, eu procuro ajuda denovo.

Grato a todos. Novos membros não estão conseguindo postar no fórum... 426228
freiz

freiz
Nível 8

Masculino
Inscrito dia : 29/10/2010
Mensagens : 126
Pontos Ativos : 191

http://iphoneinsides.forumeiros.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum