Problema com link

+5
Cream
Oto!
King Gz;
Luciano98
konekta Brasil
9 participantes

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Tópico em curso Problema com link

Mensagem por konekta Brasil 27.11.11 20:33

Qual é minha questão:
Gostaria de saber se o link está funcionando no pc de vocês
fanaticosweb.net

Endereço do meu fórum:
fanaticosweb.forum.st

Versão do meu fórum:
PHPBB3
konekta Brasil

konekta Brasil
Membro

Masculino
Membro desde : 16/07/2011
Mensagens : 754
Pontos : 1147

Ver perfil do usuário http://www.konektabrasil.com

Ir para o topo Ir para baixo

Membro Proficiente

Tópico em curso Re: Problema com link

Mensagem por Luciano98 27.11.11 20:35

Olá!

Não, pois é necessário colocar o "www." antes do link:
www.fanaticosweb.net

Até mais.
Luciano98

Luciano98
Membro Proficiente
Membro Proficiente

Masculino
Membro desde : 02/09/2010
Mensagens : 7647
Pontos : 11049

Ver perfil do usuário https://ajuda.forumeiros.com

Ir para o topo Ir para baixo

Tópico em curso Re: Problema com link

Mensagem por King Gz; 28.11.11 7:04

Olá,

Aqui funcionou normalmente

Luciano, não é necessário colocar www, pode testar com qualquer link que verá rsrs

Até mais Positivo
King Gz;

King Gz;
Super Membro

Masculino
Membro desde : 20/11/2011
Mensagens : 1827
Pontos : 2487

Ver perfil do usuário http://www.gamezerbrasil.com/

Ir para o topo Ir para baixo

Tópico em curso Re: Problema com link

Mensagem por konekta Brasil 28.11.11 11:31

Tudo bem intão, obrigado a vocês.
Mais é necessario colocar www ou não?
konekta Brasil

konekta Brasil
Membro

Masculino
Membro desde : 16/07/2011
Mensagens : 754
Pontos : 1147

Ver perfil do usuário http://www.konektabrasil.com

Ir para o topo Ir para baixo

Tópico em curso Re: Problema com link

Mensagem por Oto! 28.11.11 11:45

Bom dia,

Avise seus membros para colocarem o www. Há exceções quando alguém consiga acessar sem, mais eu não consegui.

Até mais!
Oto!

Oto!
Membro Entusiasta

Membro desde : 07/04/2011
Mensagens : 3363
Pontos : 4818

Ver perfil do usuário https://ajuda.forumeiros.com

Ir para o topo Ir para baixo

Membro Proficiente

Tópico em curso Re: Problema com link

Mensagem por Cream 28.11.11 12:20

Blunt escreveu:Tudo bem intão, obrigado a vocês.
Mais é necessario colocar www ou não?
Olá amigo,

Isso é opcional se me entende. Alguns navegadores atuais, não necessitam do "www" para ir ao site, pois eles indentificam os mesmos antes disso, então não fará diferença. Já navegadores antigos, precisam sim do "www" para que possam atualizar e ir ao site, se não ele não reconhece nada.

Até mais!
Cream

Cream
Membro Proficiente
Membro Proficiente

Masculino
Membro desde : 15/12/2010
Mensagens : 8540
Pontos : 11643

Ver perfil do usuário https://ajuda.forumeiros.com

Ir para o topo Ir para baixo

Membro Proficiente

Tópico em curso Re: Problema com link

Mensagem por Konai 28.11.11 13:18

Blunt escreveu:Tudo bem intão, obrigado a vocês.
Mais é necessario colocar www ou não?

Certamente é. Pois sem o www , não obtive respostas do servidor e fui redirecionado à um site. Creio que só seja possível com o www em prioridade. Muito feliz
Konai

Konai
Membro Proficiente
Membro Proficiente

Masculino
Membro desde : 07/08/2010
Mensagens : 6045
Pontos : 7550

Ver perfil do usuário http://narutongo.forumeiros.com/

Ir para o topo Ir para baixo

Tópico em curso Re: Problema com link

Mensagem por Luiiz 28.11.11 13:23

Acho que o www, foi configurado como um sub domínio, sendo assim, vai precisar do www. antes!
Luiiz

Luiiz
***

Masculino
Membro desde : 06/07/2011
Mensagens : 193
Pontos : 281

Ver perfil do usuário http://newlayout.forumbrasil.net

Ir para o topo Ir para baixo

Membro Proficiente

Tópico em curso Re: Problema com link

Mensagem por Cream 28.11.11 13:24

Olá,

Na verdade vocês dois estão um pouco equivocados. Isso é uma coisa meio confusa, pois funciona em alguns e em outros não. É a questão do navegador como eu disse, pois eu não precisei do "www" para ir ao fórum.

Até mais! Piscada
Cream

Cream
Membro Proficiente
Membro Proficiente

Masculino
Membro desde : 15/12/2010
Mensagens : 8540
Pontos : 11643

Ver perfil do usuário https://ajuda.forumeiros.com

Ir para o topo Ir para baixo

Membro Proficiente

Tópico em curso Re: Problema com link

Mensagem por Konai 28.11.11 13:34

Cream escreveu:Olá,

Na verdade vocês dois estão um pouco equivocados. Isso é uma coisa meio confusa, pois funciona em alguns e em outros não. É a questão do navegador como eu disse, pois eu não precisei do "www" para ir ao fórum.

Até mais! Piscada

Olá,

Cream, de fato houve um pouco de equivoco da minha parte, porém nos dois navegadores " Mozzila Firefox e Google Chrome " não funciona sem o " www " .
O que me diz a respeito ? Muito feliz
Qual o navegador que utilizas Cream?
Konai

Konai
Membro Proficiente
Membro Proficiente

Masculino
Membro desde : 07/08/2010
Mensagens : 6045
Pontos : 7550

Ver perfil do usuário http://narutongo.forumeiros.com/

Ir para o topo Ir para baixo

Membro Proficiente

Tópico em curso Re: Problema com link

Mensagem por Cream 28.11.11 13:36

Owner escreveu:
Cream escreveu:Olá,

Na verdade vocês dois estão um pouco equivocados. Isso é uma coisa meio confusa, pois funciona em alguns e em outros não. É a questão do navegador como eu disse, pois eu não precisei do "www" para ir ao fórum.

Até mais! Piscada

Olá,

Cream, de fato houve um pouco de equivoco da minha parte, porém nos dois navegadores " Mozzila Firefox e Google Chrome " não funciona sem o " www " .
O que me diz a respeito ? Muito feliz
Qual o navegador que utilizas Cream?
Eu utilizo o Mozzila Firefox na sua última versão! Feliz
E aqui foi sem o "www". É os navegadores mesmo.

Até mais!
Cream

Cream
Membro Proficiente
Membro Proficiente

Masculino
Membro desde : 15/12/2010
Mensagens : 8540
Pontos : 11643

Ver perfil do usuário https://ajuda.forumeiros.com

Ir para o topo Ir para baixo

Membro Proficiente

Tópico em curso Re: Problema com link

Mensagem por Konai 28.11.11 13:45

Olá,

Sim. No Internet Explorer, foi rápidamente sem o " www ". Desculpe-me o transtorno Cream.


Piscada
Konai

Konai
Membro Proficiente
Membro Proficiente

Masculino
Membro desde : 07/08/2010
Mensagens : 6045
Pontos : 7550

Ver perfil do usuário http://narutongo.forumeiros.com/

Ir para o topo Ir para baixo

Tópico em curso Re: Problema com link

Mensagem por konekta Brasil 28.11.11 16:50

Tem como eu configurar no uolhost para não precisar por o www? para que os que não conseguem pelo fanaticosweb.net acessar sem precisar por o www?
konekta Brasil

konekta Brasil
Membro

Masculino
Membro desde : 16/07/2011
Mensagens : 754
Pontos : 1147

Ver perfil do usuário http://www.konektabrasil.com

Ir para o topo Ir para baixo

Membro Proficiente

Tópico em curso Re: Problema com link

Mensagem por Konai 28.11.11 16:53

Olá,

Creio que não. Pois serviço forumeiros, no serviço forumeiros. Compraste pelo serviço forumeiros, não é? Então seria só pelo serviço nosso.


Piscada
Konai

Konai
Membro Proficiente
Membro Proficiente

Masculino
Membro desde : 07/08/2010
Mensagens : 6045
Pontos : 7550

Ver perfil do usuário http://narutongo.forumeiros.com/

Ir para o topo Ir para baixo

Tópico em curso Re: Problema com link

Mensagem por King Gz; 28.11.11 17:04

Isso não é possível, alguns navegadores antigos 'desatualizados' precisam do www, ja as novas versões dos navegadores não necessitam mais de www, isto não é um problema do fórum e sim dos navegadores.

Até mais Positivo
King Gz;

King Gz;
Super Membro

Masculino
Membro desde : 20/11/2011
Mensagens : 1827
Pontos : 2487

Ver perfil do usuário http://www.gamezerbrasil.com/

Ir para o topo Ir para baixo

Tópico em curso Re: Problema com link

Mensagem por daviidzaum 28.11.11 18:48

Google chrome naum precisa de www acessei de boas
daviidzaum

daviidzaum
Novo Membro

Masculino
Membro desde : 14/11/2011
Mensagens : 20
Pontos : 32

Ver perfil do usuário http://fastcheats.forumeiro.com

Ir para o topo Ir para baixo

Tópico em curso Re: Problema com link

Mensagem por daviidzaum 28.11.11 18:49

PS: como feiz para quando passar o mouse por cima do login ele encolher??????
daviidzaum

daviidzaum
Novo Membro

Masculino
Membro desde : 14/11/2011
Mensagens : 20
Pontos : 32

Ver perfil do usuário http://fastcheats.forumeiro.com

Ir para o topo Ir para baixo

Tópico em curso Re: Problema com link

Mensagem por jonnasvic 28.11.11 19:45

em links de dominios para forum sempre acresente o " www " no caso o link do seu forum : http://www.fanaticosweb.net/
jonnasvic

jonnasvic
***

Masculino
Membro desde : 09/01/2011
Mensagens : 160
Pontos : 304

Ver perfil do usuário http://habbos-forum.forumeiros.net

Ir para o topo Ir para baixo

Tópico em curso Re: Problema com link

Mensagem por konekta Brasil 28.11.11 20:50

Olá,

Muito obrigado a todos pela ajuda e Owner o dominio foi comprado pela UOLHOST.

Podem fechar o topico, obrigado.
konekta Brasil

konekta Brasil
Membro

Masculino
Membro desde : 16/07/2011
Mensagens : 754
Pontos : 1147

Ver perfil do usuário http://www.konektabrasil.com

Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo


Permissões neste sub-fórum
Não podes responder a tópicos