Fórum não está entrando

3 participantes

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Tópico resolvido Fórum não está entrando

Mensagem por MatheusX 29.11.11 14:44

Qual é minha questão:
Olá pessoal, não sei se esta é a área correta, mas é que estou um pouco desesperado, eu estava no fórum, ai dps fui fazer umas alterações nas cores dos links, etc... Quando cliquei em Painel de controle, perto do rodapé do fórum, ele não carregou e agora não estou conseguindo acessá-lo, tentei entrar no hitskin e instalar um tema pra ver se ele iria resolver o problema, mas mesmo assim não consigo. Por Favor me ajudem. Fico grato aos que conseguirem me ajudar.

Medidas que eu tomei para corrigir o problema:
Tentei trocar o tema, pelo hitskin

Imagens do meu problema:

Fórum não está entrando Y0OUj

Fórum não está entrando 69cA5

Endereço do meu fórum:
http://transformice-tutos.forumeiros.com

Versão do meu fórum:
PUNBB
MatheusX

MatheusX
**

Masculino
Membro desde : 26/10/2011
Mensagens : 59
Pontos : 82

Ver perfil do usuário http://technet.forumeiros.com

Ir para o topo Ir para baixo

Tópico resolvido Re: Fórum não está entrando

Mensagem por webpixel 29.11.11 14:46

Aqui ele está entrando normalmente
webpixel

webpixel
**

Masculino
Membro desde : 28/11/2011
Mensagens : 59
Pontos : 82

Ver perfil do usuário http://webpixelforum.forumeiros.com/

Ir para o topo Ir para baixo

Tópico resolvido Re: Fórum não está entrando

Mensagem por SworldMaster 29.11.11 14:49

Provavelmente é o cache de sua internet. Apague ele, pelas configurações de seu navegador, e tente logar ao fórum.
SworldMaster

SworldMaster
****

Masculino
Membro desde : 01/11/2010
Mensagens : 294
Pontos : 406

Ver perfil do usuário http://assasinsdark.forumeiros.com

Ir para o topo Ir para baixo

Tópico resolvido Re: Fórum não está entrando

Mensagem por MatheusX 29.11.11 14:57

SworldMaster, fiz isto pelo Google Chrome, e apaguei o histórico dos navegadores usando o CCleaner, reiniciei o computador e continuo sem conseguir entrar. Pedi para que meus amigos tentassem e eles conseguiram, somente aqui não consigo. Irei tentar apagar mais coisas dos navegadores e vejo se resolve.
MatheusX

MatheusX
**

Masculino
Membro desde : 26/10/2011
Mensagens : 59
Pontos : 82

Ver perfil do usuário http://technet.forumeiros.com

Ir para o topo Ir para baixo

Tópico resolvido Re: Fórum não está entrando

Mensagem por SworldMaster 29.11.11 15:01

Tente fazer isto;
Cole a url abaixo na barra de navegação e dê enter.
http://linkdoseufórum/forum?mode=delete_cookies
SworldMaster

SworldMaster
****

Masculino
Membro desde : 01/11/2010
Mensagens : 294
Pontos : 406

Ver perfil do usuário http://assasinsdark.forumeiros.com

Ir para o topo Ir para baixo

Tópico resolvido Re: Fórum não está entrando

Mensagem por MatheusX 29.11.11 15:17

Olá Sworld obrigado por tentar ajudar, mas já consegui, excluí todas as informações dos navegadores. Caso um moderador veja este tópico por favor, feche-o. Está resolvido.
MatheusX

MatheusX
**

Masculino
Membro desde : 26/10/2011
Mensagens : 59
Pontos : 82

Ver perfil do usuário http://technet.forumeiros.com

Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo

- Tópicos semelhantes

Permissões neste sub-fórum
Não podes responder a tópicos