Não consigo acessar meu Forum

4 participantes

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Tópico resolvido Não consigo acessar meu Forum

Mensagem por CVShark 07.04.12 19:10

Qual é minha questão:
Não estou conseguindo acessar meu forum da maneira normal, apenas usando VTunnel.
Acessando normalmente aparece a seguinte mensagem:

Servidor não encontrado

O Firefox não conseguiu localizar aff4.forumeiro.net.

* Verifique se há algum erro de digitação no endereço. Como
ww.exemplo.com.br em vez de
www.exemplo.com.br

* Se você não consegue abrir nenhuma página, verifique a conexão de rede do seu computador.

* Se o seu computador ou rede forem protegidos por um firewall ou proxy, certifique-se de que o Firefox esteja autorizado a acessar a web.

Medidas que eu tomei para corrigir o problema:
- Limpei o Cache
- Passei o CCleaner
- Já desconectei e reconectei minha internet
- Desistalei e reinstalei o navegador
- Já tentei 3 navegadores diferentes
- Restauração do sistema
- Já cliquei no "reparar" da Conecção da Internet
- Já tentei entrar em outros Foruns da Forumeiros e dá certinho, só o meu mesmo que eu não consigo acessar
- Entrei em contato com o servidor de internet e nada

Links e imagens do meu problema:
https://2img.net/h/oi41.tinypic.com/2418fpy.jpg

Endereço do meu fórum:
http://aff4.forumeiro.net/

Versão do meu fórum:
PHPBB2
CVShark

CVShark
Nível 2

Masculino
Inscrito dia : 06/04/2012
Mensagens : 9
Pontos ativos : 13

http://aff4.forumeiro.net/

Ir para o topo Ir para baixo

Principal contribuidor

Tópico resolvido Re: Não consigo acessar meu Forum

Mensagem por Roevs 07.04.12 19:30

Entrei em seu Fórum Normalmente
Roevs

Roevs
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 10/02/2012
Mensagens : 6473
Pontos ativos : 8301

https://www.sololevelingrpg.com/

Ir para o topo Ir para baixo

Principal contribuidor

Tópico resolvido Re: Não consigo acessar meu Forum

Mensagem por MateusV. 07.04.12 19:31

Olá, neste caso, o problema pode esta em seu sistema operacional.

Cordialmente. Piscada
MateusV.

MateusV.
Principal contribuidor
Principal contribuidor

Inscrito dia : 30/10/2011
Mensagens : 7017
Pontos ativos : 9284

http://mateusv.site11.com/gerador2.html

Ir para o topo Ir para baixo

Tópico resolvido Re: Não consigo acessar meu Forum

Mensagem por @Facebook 07.04.12 19:33

Seu fórum está normal, tente atualizar seus navegadores para versões novas, a maioria deles foram atualizados recentemente. Você apenas desinstalou e instalou novamente na versão antiga.
@Facebook

@Facebook
Membro avançado

Masculino
Inscrito dia : 26/11/2010
Mensagens : 321
Pontos ativos : 493

http://divulga.forumeiros.com/

Ir para o topo Ir para baixo

Principal contribuidor

Tópico resolvido Re: Não consigo acessar meu Forum

Mensagem por Roevs 07.04.12 19:37

Entre no Navegador Google Chrome

Vai neste site

chrome://settings/advanced

Procura por :

Rede

Clica em

Alterar configurações de proxy...

Depois vai em

Conexões Seta Configurações da LAN

Se o

Usar um servidor proxy para a rede local ( estas configurações não se aplicam a conexões dial-up ou VPN ).

Tiver marcado desmarque e salva e ve ser Resulta
Roevs

Roevs
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 10/02/2012
Mensagens : 6473
Pontos ativos : 8301

https://www.sololevelingrpg.com/

Ir para o topo Ir para baixo

Tópico resolvido Re: Não consigo acessar meu Forum

Mensagem por CVShark 07.04.12 19:46

#EysK escreveu:Olá, neste caso, o problema pode esta em seu sistema operacional.

Cordialmente. Piscada
O problema é que até ontem tava funcionando normalmente, isso começou depois que usei o Vtunnel uma unica vez.

NeguiinhoO escreveu:
Seu fórum está normal, tente atualizar seus navegadores para versões novas, a maioria deles foram atualizados recentemente. Você apenas desinstalou e instalou novamente na versão antiga.
Então o meu Google Chrome é atualizado e não dá certo também

@Coper escreveu:Entre no Navegador Google Chrome

Vai neste site

chrome://settings/advanced

Procura por :

Rede

Clica em

Alterar configurações de proxy...

Depois vai em

Conexões Seta Configurações da LAN

Se o

Usar um servidor proxy para a rede local ( estas configurações não se aplicam a conexões dial-up ou VPN ).

Tiver marcado desmarque e salva e ve ser Resulta
A opção estava desmarcada
CVShark

CVShark
Nível 2

Masculino
Inscrito dia : 06/04/2012
Mensagens : 9
Pontos ativos : 13

http://aff4.forumeiro.net/

Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo


Permissão neste fórum:
Você não pode responder aos tópicos