Assinatura mesmo ativada nao aparece

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Tópico resolvido Assinatura mesmo ativada nao aparece

Mensagem por leonardolisboa 09.04.12 11:33

Qual é minha questão:
Ja ativei no painel de controle a assinatura, coloquei todos os usuarios e tambem testei em todos os grupos. ativei tb no perfil para anexar as assinaturas e mesmo assim nao aparece.
ja escrevi apenas um texto na assinatura para testar pois estava achando que a imagem era muito grande para aparecer, mas mesmo assim nao aparece.
por favor nobres ajudeiros me ajudem.

Medidas que eu tomei para corrigir o problema:
----

Links e imagens do meu problema:
----

Endereço do meu fórum:
http://treinomonstro.forumbrasil.net

Versão do meu fórum:
PHPBB2
leonardolisboa

leonardolisboa
Nível 4

Masculino
Inscrito dia : 30/03/2012
Mensagens : 25
Pontos ativos : 44

http://treinomonstro.forumbrasil.net

Ir para o topo Ir para baixo

Tópico resolvido Re: Assinatura mesmo ativada nao aparece

Mensagem por Convidad 09.04.12 16:29

Olá!

A ativação feita pelas 'preferências' no perfil às vezes não é o bastante para que a função funcione perfeitamente. Siga algumas instruções:
Cpainel :seta2: Usuários e grupos :seta2: Opções dos usuários Seta
Neste momento, procure pela função denominada Permissões e assinaturas.
Se através das indicações o senhor não obter sucesso, gostaria que estivesse fazendo uma leitura atenta do tópico Assintura dos membros.

Atenciosamente,
Anonymous

Convidad
Convidado


Ir para o topo Ir para baixo

Tópico resolvido Re: Assinatura mesmo ativada nao aparece

Mensagem por leonardolisboa 11.04.12 2:49

amigo eu me atentei a estes detalhes, e nao obtive resultado.
sera que existe outra forma para resolver este problema. algum codigo css ou mexer no corpo do forum.
aguardo contato. obrigado pela atenção.
leonardolisboa

leonardolisboa
Nível 4

Masculino
Inscrito dia : 30/03/2012
Mensagens : 25
Pontos ativos : 44

http://treinomonstro.forumbrasil.net

Ir para o topo Ir para baixo

Tópico resolvido Re: Assinatura mesmo ativada nao aparece

Mensagem por leonardolisboa 12.04.12 2:53

consegui. obrigado. pode fechar.
leonardolisboa

leonardolisboa
Nível 4

Masculino
Inscrito dia : 30/03/2012
Mensagens : 25
Pontos ativos : 44

http://treinomonstro.forumbrasil.net

Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo


Permissão neste fórum:
Você não pode responder aos tópicos