Categorias/fóruns

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Atendido / Resolvido Categorias/fóruns

Mensagem por Albafica em 20.07.12 23:57

Qual é minha questão:
O Meu Problema, é que quando eu crio uma categoria, e coloco um fórum nela, o nome não aparece lá

Links e imagens do meu problema:
http://desmond.imageshack.us/Himg688/scaled.php?server=688&filename=capturar001.jpg&res=landing

Endereço do meu fórum:
http://cdzlegendaryomega.forumeiros.com

Versão do meu fórum:
PHPBB2


Última edição por Jєαη em 21.07.12 1:07, editado 2 vez(es) (Razão : Editei, por causa que o link da img esta errado e.e)
Albafica

Albafica
Nível 6

Masculino
Inscrito dia : 10/07/2012
Mensagens : 61
Pontos Ativos : 117

Ver perfil do usuário http://beybladestormfire.forumeiros.com/forum

Atendido / Resolvido Re: Categorias/fóruns

Mensagem por Breathe em 21.07.12 0:59

Olá, aceda á:
Painel de Controle :seta2: Visualização :seta2: Página Inicial :seta2: Estrutura & Hierarquia
Escolha a opção que lhe agrada e salve!

Abraços Piscada
Breathe

Breathe
Nível 6

Masculino
Inscrito dia : 17/07/2012
Mensagens : 62
Pontos Ativos : 119

Ver perfil do usuário http://repelloaparatio.forumeiros.com/

Atendido / Resolvido Re: Categorias/fóruns

Mensagem por Albafica em 21.07.12 1:05

Boa noite.^-^Obrigado funcionou perfeitamente

Albafica

Albafica
Nível 6

Masculino
Inscrito dia : 10/07/2012
Mensagens : 61
Pontos Ativos : 117

Ver perfil do usuário http://beybladestormfire.forumeiros.com/forum

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum