[resolvido]Sobre a função RESOLVIDO nas mensagens!

+2
Flavisic
Léris
6 participantes

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Tópico resolvido [resolvido]Sobre a função RESOLVIDO nas mensagens!

Mensagem por Léris 04.09.08 13:09

Olá.

Já configurei para que o botão apareça ao editar o título, mas acho que não funciona ou eu esotu fazendo algo errado.

Na edição do tópico, eu clico em RESOLVIDO e após em ENVIAR e não aparece resolvido após o envio.

Alguém pode me ajudar, por favor? ☀

Grata.
Léris

Léris
***

Membro desde : 27/08/2008
Mensagens : 122
Pontos : 58

http://dronline.forumeiros.com

Ir para o topo Ir para baixo

Membro Entusiasta

Tópico resolvido Re: [resolvido]Sobre a função RESOLVIDO nas mensagens!

Mensagem por Flavisic 04.09.08 15:42

Olá!

No seu Fórum, quando responde a uma questão, não aparece o botão, de resolvido?!
(verifique a imagem)

[resolvido]Sobre a função RESOLVIDO nas mensagens! 1111

Ao carregar nesse botão, automaticamente aparecerá a tag de "Resolvido", na caixa do lado, certo?! E ao enviar o título não aparece com essa tag?!

Até já!
Flavisic

Flavisic
Membro Entusiasta
Membro Entusiasta

Membro desde : 09/11/2007
Mensagens : 6290
Pontos : 3467

http://www.webscriptner.com/

Ir para o topo Ir para baixo

Tópico resolvido Re: [resolvido]Sobre a função RESOLVIDO nas mensagens!

Mensagem por Léris 04.09.08 18:43

Então, aparece o botão.
Eu clico nele (aí aparece resolvido) e envio a mensagem. Mas o resolvido não aperece no título. Não entendo, já repeti diversas vezes. Desacordo

Obrigada.
Léris

Léris
***

Membro desde : 27/08/2008
Mensagens : 122
Pontos : 58

http://dronline.forumeiros.com

Ir para o topo Ir para baixo

Membro Entusiasta

Tópico resolvido Re: [resolvido]Sobre a função RESOLVIDO nas mensagens!

Mensagem por Flavisic 04.09.08 23:24

Olá!

Não sei o que se possa estar a passar!

Vamos por partes!
Tem as opções activas, certo?!

[resolvido]Sobre a função RESOLVIDO nas mensagens! Botao_11

E agora que procedimento é que está a fazer?! Será que é isto?!

Num tópico com uma ou mais mensagens, carrega em "Responder", escreve a sua mensagem, e no fundo tem esta parte:

[resolvido]Sobre a função RESOLVIDO nas mensagens! 1111

Depois de carregar em "Resolvido", não faz mais nada e carrega em "Enviar", e depois qual volta ao tópico o título não aparece com a tag?!

Fez estes procedimentos e não funcionou?

Se está a fazer estes procedimentos e mesmo assim não funciona, eu irei mover para a secção dos programadores, para que possam corrigir esse erro!

:cheers:


Tópico movido de "Problemas diversos" para "Problemas de programação"
Flavisic

Flavisic
Membro Entusiasta
Membro Entusiasta

Membro desde : 09/11/2007
Mensagens : 6290
Pontos : 3467

http://www.webscriptner.com/

Ir para o topo Ir para baixo

Tópico resolvido Re: [resolvido]Sobre a função RESOLVIDO nas mensagens!

Mensagem por Léris 05.09.08 15:07

Olá amigo, obrigada pela ajuda.

Realmente, eu fiz todos esses procedimentos e não está dando certo.
O botão aparece na mensagem, eu respondo a mensagem, clico em resolver (aí aparece resolver no título editado) e logo após clico em enviar e não aparece resolvido no título.
:crybaby:

Obrigada, mais uma vez. Vc. é muito atencioso e prestativo!
Léris

Léris
***

Membro desde : 27/08/2008
Mensagens : 122
Pontos : 58

http://dronline.forumeiros.com

Ir para o topo Ir para baixo

Admineiro

Tópico resolvido Re: [resolvido]Sobre a função RESOLVIDO nas mensagens!

Mensagem por Admin 10.09.08 9:23

Bom dia,

Sinto muito pelo atraso. Estou verificando o problema e respondo em breve!

Cordialmente

Editado.: Bom, efetivamente há um bug nesta função. Agora preciso saber desde quando você notou este problema. Isso me ajudará a encontrar o erro mais rapidamente Piscada

Abraços
Admin

Admin
Admineiro
Admineiro

Membro desde : 02/07/2007
Mensagens : 2725
Pontos : 1169

https://www.forumeiros.com https://www.facebook.com/forumeirospt https://twitter.com/forumeiros_pt

Ir para o topo Ir para baixo

Tópico resolvido Re: [resolvido]Sobre a função RESOLVIDO nas mensagens!

Mensagem por Léris 15.09.08 14:02

Rainha mãe escreveu:Bom dia,

Sinto muito pelo atraso. Estou verificando o problema e respondo em breve!

Cordialmente

Editado.: Bom, efetivamente há um bug nesta função. Agora preciso saber desde quando você notou este problema. Isso me ajudará a encontrar o erro mais rapidamente Piscada

Abraços

Faz cerca de 2 semanas e meia mais ou menos.

Obrigada pela ajuda!

Eu amo você
Léris

Léris
***

Membro desde : 27/08/2008
Mensagens : 122
Pontos : 58

http://dronline.forumeiros.com

Ir para o topo Ir para baixo

Admineiro

Tópico resolvido Re: [resolvido]Sobre a função RESOLVIDO nas mensagens!

Mensagem por Admin 16.09.08 8:37

Ok! Este problema tem certamente uma solução. Todas as informações que vocês nos deu são muito importantes para resolvermos o problema.

Fiz os testes e também verifiquei que há um erro com o botão resolvido e isso pode acontecer em outros fóruns também.

Peço um pouco mais de paciência para que possamos resolver este bug.

Cordialmente
Admin

Admin
Admineiro
Admineiro

Membro desde : 02/07/2007
Mensagens : 2725
Pontos : 1169

https://www.forumeiros.com https://www.facebook.com/forumeirospt https://twitter.com/forumeiros_pt

Ir para o topo Ir para baixo

Tópico resolvido Re: [resolvido]Sobre a função RESOLVIDO nas mensagens!

Mensagem por Léris 16.09.08 13:45

Rainha mãe escreveu:Ok! Este problema tem certamente uma solução. Todas as informações que vocês nos deu são muito importantes para resolvermos o problema.

Fiz os testes e também verifiquei que há um erro com o botão resolvido e isso pode acontecer em outros fóruns também.

Peço um pouco mais de paciência para que possamos resolver este bug.

Cordialmente
Muito obrigada pela ajuda. Muito feliz
Fico no aguardo!

Att.
Léris

Léris
***

Membro desde : 27/08/2008
Mensagens : 122
Pontos : 58

http://dronline.forumeiros.com

Ir para o topo Ir para baixo

Admineiro

Tópico resolvido Re: [resolvido]Sobre a função RESOLVIDO nas mensagens!

Mensagem por Admin 31.10.08 13:21

Léris, após várias modificações que fizemos este problema deve ter sido resolvido. Poderia me confirmar isso?

Cordialmente
Admin

Admin
Admineiro
Admineiro

Membro desde : 02/07/2007
Mensagens : 2725
Pontos : 1169

https://www.forumeiros.com https://www.facebook.com/forumeirospt https://twitter.com/forumeiros_pt

Ir para o topo Ir para baixo

Tópico resolvido Re: [resolvido]Sobre a função RESOLVIDO nas mensagens!

Mensagem por Léris 11.12.08 15:19

Rainha mãe escreveu:Léris, após várias modificações que fizemos este problema deve ter sido resolvido. Poderia me confirmar isso?

Cordialmente

Rainha Mãe.

Obrigada pela ajuda. Realmente, agora esse problema se resolveu! :cheers:
Fico grata pela colaboração.

Att.

Léris.
Léris

Léris
***

Membro desde : 27/08/2008
Mensagens : 122
Pontos : 58

http://dronline.forumeiros.com

Ir para o topo Ir para baixo

Tópico resolvido Re: [resolvido]Sobre a função RESOLVIDO nas mensagens!

Mensagem por Kazuma 17.12.08 23:06

Olá!

Por acaso o problema já foi resolvido? Meu fórum sofre do mesmo problema citado acima, e não consigo resolver.

Obrigado
avatar

Kazuma
Novo Membro

Membro desde : 17/12/2008
Mensagens : 1
Pontos : 0

Ir para o topo Ir para baixo

Admineiro

Tópico resolvido Re: [resolvido]Sobre a função RESOLVIDO nas mensagens!

Mensagem por Admin 19.12.08 9:04

Kazuma escreveu:Olá!

Por acaso o problema já foi resolvido? Meu fórum sofre do mesmo problema citado acima, e não consigo resolver.

Obrigado
Bom dia e bem-vindo ao nosso Fórum de Suporte Forumeiros!

Neste caso, me envie a url do seu fórum por favor para que eu possa analisá-lo?

Atenciosamente

Ps.: Não se esqueça de tomar conhecimento das nossas principais regras e organização do fórum!
Admin

Admin
Admineiro
Admineiro

Membro desde : 02/07/2007
Mensagens : 2725
Pontos : 1169

https://www.forumeiros.com https://www.facebook.com/forumeirospt https://twitter.com/forumeiros_pt

Ir para o topo Ir para baixo

Tópico resolvido Re: [resolvido]Sobre a função RESOLVIDO nas mensagens!

Mensagem por cobmem 14.01.09 15:37

O meu tmb nao aparece automatico a tag de resolvido...
endereço Link
avatar

cobmem
*

Membro desde : 16/09/2008
Mensagens : 42
Pontos : 32

http://www.rpgbrasil.org/Forum

Ir para o topo Ir para baixo

Admineiro

Tópico resolvido Re: [resolvido]Sobre a função RESOLVIDO nas mensagens!

Mensagem por Admin 15.01.09 9:28

cobmem escreveu:O meu tmb nao aparece automatico a tag de resolvido...
endereço Link
Bom dia,

O botão funciona corretamente em seu fórum, como pude verificar através testes. Contudo, pode ser que você não se lembre como usar esta função corretamente, peço que refaça um teste, simplesmente respondendo a um tópico e adicionando o botão.

Cordialmente,
Nega
Admin

Admin
Admineiro
Admineiro

Membro desde : 02/07/2007
Mensagens : 2725
Pontos : 1169

https://www.forumeiros.com https://www.facebook.com/forumeirospt https://twitter.com/forumeiros_pt

Ir para o topo Ir para baixo

Tópico resolvido Re: [resolvido]Sobre a função RESOLVIDO nas mensagens!

Mensagem por Dezim 25.02.09 20:17

Olá, para utilizar isto precisa habilitar em algum lugar antes ??

No meu também não aparece, cliquei em responder e também não vi a opção
avatar

Dezim
Novo Membro

Membro desde : 14/10/2008
Mensagens : 17
Pontos : 19

Ir para o topo Ir para baixo

Admineiro

Tópico resolvido Re: [resolvido]Sobre a função RESOLVIDO nas mensagens!

Mensagem por Admin 26.02.09 9:46

Dezim escreveu:Olá, para utilizar isto precisa habilitar em algum lugar antes ??

No meu também não aparece, cliquei em responder e também não vi a opção
Bom dia,

Exatamente, é preciso clicar em sim para Autorizar a mudança do título dos tópicos e em seguida, após a atualização da página, clicar em Visualizar o botão [resolvido], para isso va em painel de controle > geral > Mensagens mp e emails > mensagens.

Cordialmente,
Nega
Admin

Admin
Admineiro
Admineiro

Membro desde : 02/07/2007
Mensagens : 2725
Pontos : 1169

https://www.forumeiros.com https://www.facebook.com/forumeirospt https://twitter.com/forumeiros_pt

Ir para o topo Ir para baixo

Tópico resolvido Re: [resolvido]Sobre a função RESOLVIDO nas mensagens!

Mensagem por Dezim 26.02.09 18:45

Ohh Nega... vc é demais ! Divertido

EDITANDO :


Mas não funcionou... fiz as modificações que pediu... até vejo a opção do botão resolvido... clico nele e ele muda "aparentemente" o título para :

[resolvido] nome do topico

Ai clico em Enviar... e não muda nada ! :roll:
avatar

Dezim
Novo Membro

Membro desde : 14/10/2008
Mensagens : 17
Pontos : 19

Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo


Permissões neste sub-fórum
Não podes responder a tópicos