Erro nos widgets depois da página em html

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Erro nos widgets depois da página em html

Mensagem por Nicki Minaj em 31/12/12, 03:56 pm

Qual é minha questão:
Bom, depois que eu apliquei uma página em HTML em meu fórum, mas bordas do widgets não ficaram às mesmas, olha como ela está: https://i.imgur.com/sEZKj.jpg
Antes não havia esses negocios brancos, como eu tiro eles?
Elas eram como neste fórum: http://universal.forum-pro.net/ ai não é mais, alguma CSS?

Endereço do meu fórum:
http://tech.forum-pro.net

Versão do fórum:
PHPBB3


Última edição por ϟ Kiиg • em 01/01/13, 05:01 pm, editado 1 vez(es)
avatar

Nicki Minaj
Usuário avançado

Masculino
Inscrito dia : 19/12/2012
Mensagens : 482
Pontos Ativos : 634

Ver perfil do usuário http://tech.forum-pro.net/

Resolvido Re: Erro nos widgets depois da página em html

Mensagem por [S]herlock em 31/12/12, 05:59 pm

Olá ,

Aceda :

Painel de Controle >> Visualização >> Imagens e Cores >> Cores >> Folha de Estilo CSS

E adicione :

Código:

.module .h3, .portal .module .h3 {
border-bottom-color: #424242;
color: #DADADA;
font-family: arial;
font-size: 14px;
font-style: normal;
font-variant: normal;
font-weight: normal;
margin-bottom: 8px;
margin-top: 3px;
padding: 8px 0;
text-align: center;
text-transform: capitalize;
}

Até mais Piscada
avatar

[S]herlock
Usuário avançado

Masculino
Inscrito dia : 18/07/2012
Mensagens : 399
Pontos Ativos : 597

Ver perfil do usuário http://www.projectgames.ativoforum.com

Resolvido Re: Erro nos widgets depois da página em html

Mensagem por Sennior em 31/12/12, 06:15 pm

Olá!

Primeiro, pare de fazer Flooder, quer ser banido? Estamos aqui para ajudar, mas tem que ter paciência. Bem necessito de teu código CSS.

Até mais!
avatar

Sennior
Ajudeiro
Ajudeiro

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16347
Pontos Ativos : 20850

Ver perfil do usuário https://ajuda.forumeiros.com/forum https://www.facebook.com/gladston.henrique.940

Resolvido Re: Erro nos widgets depois da página em html

Mensagem por Nicki Minaj em 01/01/13, 03:08 pm

Hugo, não resultou em nada.
Mike, meu CSS não tem nada ainda.

Eu gostaria de deixar ás bordas como antes, não sei como =x
avatar

Nicki Minaj
Usuário avançado

Masculino
Inscrito dia : 19/12/2012
Mensagens : 482
Pontos Ativos : 634

Ver perfil do usuário http://tech.forum-pro.net/

Resolvido Re: Erro nos widgets depois da página em html

Mensagem por Sennior em 01/01/13, 03:24 pm

Olá!

Estranho amigo, aqui está normal. Tente limpe os Cookies e cache do teu fórum e veja-se resulta!

Até mais!
avatar

Sennior
Ajudeiro
Ajudeiro

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16347
Pontos Ativos : 20850

Ver perfil do usuário https://ajuda.forumeiros.com/forum https://www.facebook.com/gladston.henrique.940

Resolvido Re: Erro nos widgets depois da página em html

Mensagem por Nicki Minaj em 01/01/13, 05:01 pm

Bom, é que eu reiniciei o tema, apenas coloquei o mesmo.
Mas obrigado, pode fechar.
avatar

Nicki Minaj
Usuário avançado

Masculino
Inscrito dia : 19/12/2012
Mensagens : 482
Pontos Ativos : 634

Ver perfil do usuário http://tech.forum-pro.net/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum