Problemas com portal do meu fórum

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Atendido / Resolvido Problemas com portal do meu fórum

Mensagem por iMicrosoft_ em 22.05.13 20:27

Qual é minha questão:
Olá, estou com problemas com o portal do meu fórum, esse problema faz 1 dia que está acontecendo, bom, o problema é o seguinte, quando eu entro na página inicial do meu fórum que é o Portal com o seguinte endereço http://creativelife.forumeiros.com/, ele redireciona automáticamente em um site de host, mais quando eu por ex entro no fórum ele entra normalmente nesse link http://creativelife.forumeiros.com/forum, alguém poderia me informar por que isso acontece? 

Endereço do meu fórum:
http://creativelife.forumeiros.com

Versão do fórum:
PHPBB3


Última edição por iMicrosoft_ em 24.05.13 22:59, editado 1 vez(es)
iMicrosoft_

iMicrosoft_
Nível 9

Masculino
Inscrito dia : 17/05/2013
Mensagens : 160
Pontos Ativos : 269

http://creativelife.forumeiros.com

Atendido / Resolvido Re: Problemas com portal do meu fórum

Mensagem por Konai em 22.05.13 20:47

Olá,

Para a sua questão, queria seguir o que é recomendado logo abaixo.

Acesse:

www.forumeiros.com/pt/ferramentas

Faça login com seu e-mail e senha de fundação de seu fórum. Aceda a interface de emergência e vá na Aba de acesso emergêncial ao seu painel de controle administrativo. Quando estiver dentro, siga as instruções passadas e cheque seus JavaScripts em:

Painel >> Módulos >> HTML & JAVASCRIPT

Procure códigos que possam causar problemas adicionais. Nunca adicione códigos JS de fontes não confiáveis.

Até Mais.
Konai

Konai
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 07/08/2010
Mensagens : 6036
Pontos Ativos : 7536

http://narutongo.forumeiros.com/

Atendido / Resolvido Re: Problemas com portal do meu fórum

Mensagem por iMicrosoft_ em 22.05.13 22:43

Não possuo nenhum código HTML & JAVASCRIPT, por que isso acontece?
iMicrosoft_

iMicrosoft_
Nível 9

Masculino
Inscrito dia : 17/05/2013
Mensagens : 160
Pontos Ativos : 269

http://creativelife.forumeiros.com

Atendido / Resolvido Re: Problemas com portal do meu fórum

Mensagem por Gmtp em 22.05.13 22:47

Olá,

Verifique se um Widget tem esse endereço, Talvez possa ser isso.

Até mais.
Gmtp

Gmtp
Membro do Fórum

Masculino
Inscrito dia : 03/01/2013
Mensagens : 1044
Pontos Ativos : 1469

http://makerforum.forumeiros.com/ https://www.facebook.com/gyovany.francini

Atendido / Resolvido Re: Problemas com portal do meu fórum

Mensagem por iMicrosoft_ em 22.05.13 23:01

Também não tem nenhum enderço.
iMicrosoft_

iMicrosoft_
Nível 9

Masculino
Inscrito dia : 17/05/2013
Mensagens : 160
Pontos Ativos : 269

http://creativelife.forumeiros.com

Atendido / Resolvido Re: Problemas com portal do meu fórum

Mensagem por iMicrosoft_ em 24.05.13 21:00

Já se passaram mais de 48 horas, alguém sabe qual pode ser o problema?
iMicrosoft_

iMicrosoft_
Nível 9

Masculino
Inscrito dia : 17/05/2013
Mensagens : 160
Pontos Ativos : 269

http://creativelife.forumeiros.com

Atendido / Resolvido Re: Problemas com portal do meu fórum

Mensagem por Konai em 24.05.13 21:10

Saudações senhor!

No caso, aconselho um backup do seu fórum. Para mais informações, queira checar:
Creio eu que possa ser algum código HTML em sua home page ou widgets que esteja redirecionando o seu fórum. Como também pode ser algum código CSS ou JS.

Atenciosamente! Piscada
Konai

Konai
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 07/08/2010
Mensagens : 6036
Pontos Ativos : 7536

http://narutongo.forumeiros.com/

Atendido / Resolvido Re: Problemas com portal do meu fórum

Mensagem por iMicrosoft_ em 24.05.13 22:59

Obrigado DrHouse, principalmente obrigado Gmtp, o problema era um widget sim!

Resolvido!
iMicrosoft_

iMicrosoft_
Nível 9

Masculino
Inscrito dia : 17/05/2013
Mensagens : 160
Pontos Ativos : 269

http://creativelife.forumeiros.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum