Imagens do fórum desapareceram

3 participantes

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Tópico resolvido Imagens do fórum desapareceram

Mensagem por mateus91 12.11.14 20:08

Detalhes da dúvida


Versão do fórum : phpBB3
Nível de acesso : Administrador
Navegador usado : Mozilla Firefox, Google Chrome, Internet Explorer, Outro
Membros afetados : Todos os membros do fórum
Problema começou : Aparentemente desde segunda-feira(10/11)
Endereço do fórum : http://tesbr.forumn.org/

Descrição do problema

Quase todas as imagens do fórum(banner, botões personalizados, etc) sumiram. Em qualquer navegador que entro ocorre a mesma coisa. Isso é algum bug momentâneo do forumeiros?
mateus91

mateus91
Nível 1

Masculino
Membro desde : 13/02/2014
Mensagens : 2
Pontos ativos : 4

http://tesbr.forumn.org/

Ir para o topo Ir para baixo

Tópico resolvido Re: Imagens do fórum desapareceram

Mensagem por Duel 12.11.14 20:23

Olá!

Não e do navegador, na verdade o Servimg que não e lá essas coisas. Suas imagens foram deletadas, do hospedador. Entre em uma delas:
Espero que, tenha guardado elas em seu Computador. Caso não, terá de recria-las e hospedar em outro servidor upload.
avatar

Duel
Membro avançado

Masculino
Membro desde : 21/05/2014
Mensagens : 323
Pontos ativos : 446

https://ajuda.forumeiros.com/ https://www.facebook.com/Não uso. https://twitter.com/Não tenho

Ir para o topo Ir para baixo

Membro profissional

Tópico resolvido Re: Imagens do fórum desapareceram

Mensagem por Shek 12.11.14 20:31

Boa noite!

Na verdade, o que ocorre é que suas imagens foram excluídas da conta do Servimg. O Administrador da conta referente aos links deve ter excluído as imagens, que, quando excluídas são redirecionadas ao site de Servimg. Agora, se as imagens estiverem hospedadas em sua conta, verifique no arquivo base das imagens do site https://servimg.com/images.php se as mesmas não estão lá. Aconselho que troque sua senha, por meio das dúvidas.

Outro detalhe. Verifique qual conta está a ser usada em Painel de Controle > Diversos > Hospedagem > Hospedagem de imagem >

EDIT:
Duel já havia respondido o mesmo que eu. Vou manter minha mensagem por causa dos detalhes e destinos da troca de usuário de Servimg no ACP. Obrigado. Feliz

Atenciosamente,
Shek

Tópico movido de 'Questões sobre a aparência do fórum' para 'Outras questões'
Shek

Shek
Membro profissional
Membro profissional

Masculino
Membro desde : 11/04/2009
Mensagens : 18650
Pontos ativos : 22479

https://shiftactive.blogspot.com https://www.facebook.com/ShiftActif https://twitter.com/ShiftActif

Ir para o topo Ir para baixo

Tópico resolvido Re: Imagens do fórum desapareceram

Mensagem por mateus91 17.11.14 13:45

Obrigado pelo auxílio pessoal, aproveitei e mudei as imagens, que por sorte eu tinha backup, de servidor...
mateus91

mateus91
Nível 1

Masculino
Membro desde : 13/02/2014
Mensagens : 2
Pontos ativos : 4

http://tesbr.forumn.org/

Ir para o topo Ir para baixo

Membro profissional

Tópico resolvido Re: Imagens do fórum desapareceram

Mensagem por Shek 19.11.14 22:09

Imagens do fórum desapareceram Symbol10Questão marcada como Resolvida ou o Autor solicitou que ela fosse arquivada.

Tópico marcado como Resolvido e movido para Questões resolvidas.
Shek

Shek
Membro profissional
Membro profissional

Masculino
Membro desde : 11/04/2009
Mensagens : 18650
Pontos ativos : 22479

https://shiftactive.blogspot.com https://www.facebook.com/ShiftActif https://twitter.com/ShiftActif

Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo

- Tópicos semelhantes

Permissões neste sub-fórum
Não podes responder a tópicos