Senha não funciona após restaurar fórum

5 participantes

Ver o tópico anterior Ver o tópico seguinte Ir para baixo

Tópico resolvido Senha não funciona após restaurar fórum

Mensagem por CPTNOMAD462ST 24.04.15 22:05

Detalhes da dúvida

Versão do fórum : phpBB3
Nível de acesso : Fundador
Navegador usado : Opera
Imagem :
Imagem da minha dúvida:

Membros afetados : Somente comigo
Problema começou : Há +/- uma semana
Endereço do fórum : http://espacoenigmatico.ativoforum.com

Descrição do problema

Eu restaurei meu fórum. Não esqueci minha, mas quando fui logar deu nisso:
"Impedir o envio de uma nova palavra chave para os administradores e moderadores" está ativo no "Painel de controle > Segurança
avatar

CPTNOMAD462ST
Nível 8

Masculino
Membro desde : 26/08/2011
Mensagens : 115
Pontos : 183

http://espacoenigmatico.ativoforum.com

Ir para o topo Ir para baixo

Tópico resolvido Re: Senha não funciona após restaurar fórum

Mensagem por Shaman 24.04.15 23:08

Por favor leia: https://ajuda.forumeiros.com/t93381-

Até mais!
Shaman

Shaman
Membro do fórum

Masculino
Membro desde : 30/01/2014
Mensagens : 1787
Pontos : 2448

http://brasilplayvicio.com.br

Ir para o topo Ir para baixo

Tópico resolvido Re: Senha não funciona após restaurar fórum

Mensagem por MinkloonMaster 27.04.15 19:42

Entre com o usuário admin e logo em seguida a senha que você escolheu.
MinkloonMaster

MinkloonMaster
Nível 2

Masculino
Membro desde : 25/12/2014
Mensagens : 5
Pontos : 7

http://minecraftajuda.forumeiros.com/

Ir para o topo Ir para baixo

Membro profissional

Tópico resolvido Re: Senha não funciona após restaurar fórum

Mensagem por Sennior 27.04.15 19:48

Saudações,

Peço que mande uma mensagem privada ao nosso administrador Shek e explique a ele o ocorrido.
Após mandar a mensagem, aguarde pacientemente que ele irá lhe dar o devido suporte, esta bem?

Até mais.
Sennior
Sennior

Sennior
Membro profissional
Membro profissional

Masculino
Membro desde : 10/06/2011
Mensagens : 16378
Pontos : 20891

https://ajuda.forumeiros.com/forum https://www.facebook.com/GladstonHenriq https://twitter.com/UmGladston

Ir para o topo Ir para baixo

Membro profissional

Tópico resolvido Re: Senha não funciona após restaurar fórum

Mensagem por Shek 05.05.15 1:52

Olá!

A sua senha foi lhe enviada de acordo com os dados que me forneceu. Piscada Grato pela sua paciência. Feliz Sendo assim, o tópico poderá ser concluído.

Atenciosamente,
Shek
Shek

Shek
Membro profissional
Membro profissional

Masculino
Membro desde : 11/04/2009
Mensagens : 18676
Pontos : 22529

https://shiftactive.blogspot.com https://www.facebook.com/ShiftActif https://twitter.com/ShiftActif

Ir para o topo Ir para baixo

Ver o tópico anterior Ver o tópico seguinte Ir para o topo

- Tópicos semelhantes

Permissões neste sub-fórum
Não podes responder a tópicos