Os html não esta funcionando

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Os html não esta funcionando

Mensagem por iPrompt em 23/02/12, 02:30 pm

Qual é minha questão:
Bom eu ativei os HTML la no Painel de Controle mais quando vou criar o tópico eu Desmarco o : Desativar os HTML
Ae eu depois deu postar quando vou ver não pego a e clico em Editar o Tópico e esta lá o ( Desativar os HTML ) Ativo sendo que eu não ativei

Medidas que eu tomei para corrigir o problema:
vim aqui

Links e imagens do meu problema:
não precisa

Endereço do meu fórum:
http://gamesdesigner.forumeiros.com

Versão do meu fórum:
PHPBB3
avatar

iPrompt
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 10/02/2012
Mensagens : 5364
Pontos Ativos : 6851

Ver perfil do usuário http://webskins.forumeiros.com/
  • 0

Resolvido Re: Os html não esta funcionando

Mensagem por MateusV. em 23/02/12, 02:31 pm

Olá, aceda ao seu Perfil Seta Preferências :seta2: Procure por "sempre permitir HTML" marque sim e salve.
Cordialmente.
avatar

MateusV.
Principal contribuidor
Principal contribuidor

Inscrito dia : 30/10/2011
Mensagens : 7017
Pontos Ativos : 9289

Ver perfil do usuário http://mateusv.site11.com/gerador2.html

Resolvido Re: Os html não esta funcionando

Mensagem por iPrompt em 23/02/12, 02:32 pm

Vlws deu certo mais como faço para não precisarem de ir no Perfil e fazer Isto ?
avatar

iPrompt
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 10/02/2012
Mensagens : 5364
Pontos Ativos : 6851

Ver perfil do usuário http://webskins.forumeiros.com/

Resolvido Re: Os html não esta funcionando

Mensagem por MateusV. em 23/02/12, 02:34 pm

Olá, desde que você ativou o HTML os novos membros não irão mais precisar fazer isto.
Cordialmente.
avatar

MateusV.
Principal contribuidor
Principal contribuidor

Inscrito dia : 30/10/2011
Mensagens : 7017
Pontos Ativos : 9289

Ver perfil do usuário http://mateusv.site11.com/gerador2.html

Resolvido Re: Os html não esta funcionando

Mensagem por iPrompt em 23/02/12, 02:35 pm

a bom só os que já estão criados que ira precisar ?
avatar

iPrompt
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 10/02/2012
Mensagens : 5364
Pontos Ativos : 6851

Ver perfil do usuário http://webskins.forumeiros.com/

Resolvido Re: Os html não esta funcionando

Mensagem por MateusV. em 23/02/12, 02:36 pm

Olá, sim isso mesmo.
Cordialmente.
avatar

MateusV.
Principal contribuidor
Principal contribuidor

Inscrito dia : 30/10/2011
Mensagens : 7017
Pontos Ativos : 9289

Ver perfil do usuário http://mateusv.site11.com/gerador2.html

Resolvido Re: Os html não esta funcionando

Mensagem por iPrompt em 23/02/12, 02:37 pm

MateusV. Porque você não e nada do Fórum dos Fóruns

Você merecia sempre ajudando todos

( Pode fechar o Tópico )
avatar

iPrompt
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 10/02/2012
Mensagens : 5364
Pontos Ativos : 6851

Ver perfil do usuário http://webskins.forumeiros.com/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum