O tópico ou mensagem que você está procurando não existe.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido O tópico ou mensagem que você está procurando não existe.

Mensagem por ZombieW em 21/04/14, 08:40 am

  • Descrição:
Vou postar nessa área, mas creio que o meu problema se encaixa em "Diversos", vamos lá:

Passei a noite criando tópicos em meu fórum, cerca de 200 tópicos.

Agora mesmo, por volta das 08:30, ao entrar em qualquer tópico em minha "Área Oculta" (área somente para administradores, onde estava se criando os tópicos) ou qualquer outro tópico de uma área aberta, eu recebo a mensagem:

"O tópico ou mensagem que você está procurando não existe."

O que pode ser?






  • Informações:
Fórum:www.tutorialdoca.comVersão:PHPBB3
Tipo:Erros diversosTags:tópico,mensagem,procurando,existe.



Última edição por ZombieW em 21/04/14, 09:05 am, editado 1 vez(es)
avatar

ZombieW
Membro do Fórum

Masculino
Inscrito dia : 02/08/2010
Mensagens : 1274
Pontos Ativos : 1799

Ver perfil do usuário http://www.perfectteam.org
  • 0

Resolvido Re: O tópico ou mensagem que você está procurando não existe.

Mensagem por Shek em 21/04/14, 08:49 am

Bom dia Zombie! Muito feliz

Eu acessei o subfórum em questão e obtive a visualização normais dos tópicos. Como me reportado via MP, o tópico que você não consegue ler é esse: http://www.tutorialdoca.com/t1239-? Quando eu acessei, veja só:

Você já tentou limpar os cookies do navegador? Verificou se não há nenhum script redirecionando o tópico?

Atenciosamente,
Shek


Shek CrowleyAdmineiro - Fórum dos Fóruns

Clicar no botão ou no OBRIGADO não mata ninguém!
avatar

Shek
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 17161
Pontos Ativos : 21418

Ver perfil do usuário http://www.shiftactif.com https://go.topicit.net/ZosT/61pMt1mPsG https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Resolvido Re: O tópico ou mensagem que você está procurando não existe.

Mensagem por ZombieW em 21/04/14, 09:04 am

Agradeço a ajuda Shek, reiniciando o Chrome voltou a funcionar.

Desculpe por não fazer os "testes básicos", mas fiquei preocupado com o que aconteceu e corri pra cá!
avatar

ZombieW
Membro do Fórum

Masculino
Inscrito dia : 02/08/2010
Mensagens : 1274
Pontos Ativos : 1799

Ver perfil do usuário http://www.perfectteam.org

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum