Vírus no fórum

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Vírus no fórum

Mensagem por Mauricio Molina em 14/05/14, 04:24 pm

Relembrando a primeira mensagem :

  • Descrição:
Ola pessoal...

recentemente começou a aparecer links, abertura de caixa de downloads, atualização de flash e acrobat...

Apenas acontece isso quando estamos no fórum...

Sera que pode ser algum vírus que esta na estrutura do meu fórum?

Me ajudem com isso, ja esta chato, pois por muitas vezes perdemos o que estamos fazendo pois carrega na mesma pagina...

Aqui um ADM conseguiu tirar um print do ocorrido:





  • Informações:
Fórum:http://aquapeixes.forumeiros.comVersão:PHPBB3
Tipo:Erros diversosTags:Vírus,fórum

avatar

Mauricio Molina
Usuário destaque

Masculino
Inscrito dia : 22/09/2009
Mensagens : 988
Pontos Ativos : 1422

Ver perfil do usuário http://aquapeixes.forumeiros.com/forum.htm

Resolvido Re: Vírus no fórum

Mensagem por ellipsis em 14/06/14, 02:06 pm

Eu também tenho esse problema. E ocorre tanto no PC como no Smartphone.

Coloquei aqui o meu problema e não conseguiram resolver.

A única solução foi colocar o ADBLOCK e avisar todos os foristas aconselhando instalarem este software.

Abri um tópico e dei aos meus foristas os links do software para vários navegadores.

Eu acho que nem os próprios forumeiros sabem porque é que isso acontece.

ellipsis
Usuário avançado

Inscrito dia : 28/09/2011
Mensagens : 369

Ver perfil do usuário http://testemunhasdejeova.forumeiros.com.pt/

Resolvido Re: Vírus no fórum

Mensagem por Mauricio Molina em 15/06/14, 10:43 am

@ellipsis escreveu:Eu também tenho esse problema. E ocorre tanto no PC como no Smartphone.

Coloquei aqui o meu problema e não conseguiram resolver.

A única solução foi colocar o ADBLOCK e avisar todos os foristas aconselhando instalarem este software.

Abri um tópico e dei aos meus foristas os links do software para vários navegadores.

Eu acho que nem os próprios forumeiros sabem porque é que isso acontece.

Desta maneira fica complicado, contar com a boa ação do usuário...

Na verdade a forumeiros deve dar um jeito nisso sim...

Se não nosso fórum vai acabar perdendo credibilidade, dai fica ruim certo?


Mauricio Molina
Usuário destaque

Inscrito dia : 22/09/2009
Mensagens : 988

Ver perfil do usuário http://aquapeixes.forumeiros.com/forum.htm

Resolvido Re: Vírus no fórum

Mensagem por Uatyla em 15/06/14, 10:51 am

A questão é os novos usuários! Uma vez um site detectado vírus ele não volta mais.

Uatyla
Usuário experiente

Inscrito dia : 15/05/2012
Mensagens : 2425

Ver perfil do usuário http://www.vidadeaquarista.com https://www.facebook.com/MinhaVidadeAquarista?ref=hl https://twitter.com/VidadeAquarista

Resolvido Re: Vírus no fórum

Mensagem por viniliff em 15/06/14, 02:09 pm

@uatyla escreveu:A questão é os novos usuários! Uma vez um site detectado vírus ele não volta mais.

Realmente, este é o maior problema! A partir do momento em que um visitante ia se registar no meu fórum, e o Avast detectou um suposto vírus na página de registro, o visitante nunca mais retornou ao meu fórum.

Tive a sorte de ter sido contatado por ele, mas o problema é: e se isso estiver acontecendo com diversas outras pessoas, e consequentemente meu fórum perdendo visitas?

viniliff
Membro do Fórum

Inscrito dia : 04/06/2014
Mensagens : 1710

Ver perfil do usuário http://publieiros.forumeiros.com https://twitter.com/ViniliffOficial

Resolvido Re: Vírus no fórum

Mensagem por viniliff em 15/06/14, 02:16 pm

Todavia, nunca tive quaisquer relatos de problemas relacionados a vírus no fórum por usuários de outros antivírus (AVG, Psafe, Macafee), e nem por usuários de outros sistemas (Mac OS, Ubuntu e outras distribuições Linux.)

Assim sendo, tenho duas suposições:
- O Avast está detectando vírus não existentes;
- Realmente existe algum problema de segurança no Forumeiros, ou em determinados fóruns, e somente o Avast está detectando.

viniliff
Membro do Fórum

Inscrito dia : 04/06/2014
Mensagens : 1710

Ver perfil do usuário http://publieiros.forumeiros.com https://twitter.com/ViniliffOficial

Resolvido Avast acusando de Virus em meu fórum

Mensagem por nejibyakugan em 22/06/14, 10:28 am

  • Descrição:
Pessoal o meu antivirus AVAST e o anti virus dos membros está detectando ameaças no fórum desde ontem, mas não entendo o que pode ter acontecido, poderiam me ajudar a resolver esse problema e detectar onde está o virus para que eu possa eliminá-lo?

  • Informações:
Fórum:http://pokemonmq.forumeiros.com/Versão:PUNBB
Tipo:Erros diversosTags:Avast,acusando,Virus,fórum

avatar

nejibyakugan
Usuário destaque

Masculino
Inscrito dia : 08/08/2012
Mensagens : 541
Pontos Ativos : 898

Ver perfil do usuário http://pokemonmq.forumeiros.com/forum

Resolvido Re: Vírus no fórum

Mensagem por TappedOut em 22/06/14, 02:38 pm

Amigo, ja tive avast e me arrependi pra ele tudo é virus, se algo é virus, é o avast. Recomendo que instale o antivirus que uso que é o melhor q tem, sem ser o norton. Vai no baixaki e baixe este: Microsoft Security Essentials
avatar

TappedOut
Usuário destaque

Masculino
Inscrito dia : 07/05/2014
Mensagens : 545
Pontos Ativos : 756

Ver perfil do usuário http://www.gtav-curiosidades.forumeiros.com

Resolvido Re: Vírus no fórum

Mensagem por Lady FX em 22/06/14, 03:00 pm

Meu Antivirus é o Norton e não detectou absolutamente nada no seu forum!

Abraços :3
avatar

Lady FX
Nível 8

Feminino
Inscrito dia : 03/06/2014
Mensagens : 102
Pontos Ativos : 164

Ver perfil do usuário http://narutofasex.forumeiros.com/

Resolvido Re: Vírus no fórum

Mensagem por nejibyakugan em 22/06/14, 03:14 pm

Mas a maioria dos usuários do meu fórum tem AVAST e isso está assustando eles, eu queria saber o que é que o Avast tanto acusa, para que eu remova-o.
avatar

nejibyakugan
Usuário destaque

Masculino
Inscrito dia : 08/08/2012
Mensagens : 541
Pontos Ativos : 898

Ver perfil do usuário http://pokemonmq.forumeiros.com/forum

Resolvido Re: Vírus no fórum

Mensagem por TappedOut em 22/06/14, 03:16 pm

Amigo , Avast não é um virus bom! Ele fala que tudo é virus! Recomendo avisar seus membros que o Avast é virus, pois quando usava ele falava q tudo era virus e tem fama disso msm e ele dps teve q ir pro concerto por causa do Avast, pois com o tempo estraga seu pc.. Avast é orrivel
avatar

TappedOut
Usuário destaque

Masculino
Inscrito dia : 07/05/2014
Mensagens : 545
Pontos Ativos : 756

Ver perfil do usuário http://www.gtav-curiosidades.forumeiros.com

Resolvido Re: Vírus no fórum

Mensagem por [K]oke em 22/06/14, 03:52 pm

Eu utilizo o avast não é nada que dizem a cima é perfeito. Creio que seja 198.50.211.288 tente procura isso em seu fórum.

Abraços!
avatar

[K]oke
Usuário destaque

Masculino
Inscrito dia : 25/04/2014
Mensagens : 870
Pontos Ativos : 1590

Ver perfil do usuário http://bestskins.net/forum https://www.facebook.com/davis.natsu

Resolvido Re: Vírus no fórum

Mensagem por Dr. em 22/06/14, 03:54 pm

Amigo, se seu PC for Windows, saiba que não estará protegido. A Microsoft tem alguns truques que são perturbadores, seu PC com certeza já veio com o Windows Defender. Se não tiver vindo, baixe-o; é o melhor anti-vírus da atualidade.


Até mais. zen


Bem-vindo ao Fórum dos Fóruns!
Leia as regras do Fórum dos Fóruns e as regras do setor de suporte.
Antes de criar um tópico, verifique se sua questão já não foi respondida.
Se sua questão foi resolvida, marque-a clicando no botão resolvido para organizar o fórum.
Dr. — Moderadeiro Global
avatar

Dr.
Moderadeiro
Moderadeiro

Masculino
Inscrito dia : 04/02/2013
Mensagens : 2877
Pontos Ativos : 3246

Ver perfil do usuário http://www.casadosnerds.com https://www.facebook.com/MatheusAndreazzi https://twitter.com/nevesandreazzi

Resolvido Re: Vírus no fórum

Mensagem por Superbomber em 22/06/14, 04:33 pm

Não sei oque esse pessoal tem na cabeça pra ficar dando opinião como se fosse a coisa mais certa do mundo.

Escute!(ou melhor leia) Diferente do que uns ai disse, o Avast é o melhor anti-vírus gratuito! Fizeram teste e afirmaram isso, não foi opinião do povo que nem entende disso. E o kaspersky é o melhor pago, então nem troque de anti-vírus que você só vai perder tempo e o melhor anti-vírus!!!


Cara esse pessoal ai, tem problemas. Boo você bebeu cara? Tenho Avast a séculos, nada acontece...E se ele diz que tudo é vírus então melhor, quer dizer que ele detecta até os piores vírus...E se o seu PC estragou com o tempo, deve ter sido por você ignorar os avisos de vírus!(e leia os aviso direito, né pq é vermelho que seja vírus, pode ser suspeito, ou potencialmente indesejado...)


Sou Técnico em Informática sei do que estou falando(Só faltava dizerem que o Win8 é bom  ¬¬)

nejibyakugan - resposta para o seu tópico, ignore os outros acima, não tem nada a ver com o anti-vírus:


Olá amigo, entrei em seu fórum e o Avast, bloqueou um cavalo de tróia...Em outras palavras, a sim algo em seu fórum. oque achei estranho é que havia o endereço de um blog...Em outras palavras de novo, o vírus não está em seu fórum!!! Mas sim conectado a ele de algum modo(Talvez um anexo, imagem, etc.)

Pegou algum script de um blog? Ou qualquer coisa relacionada??? Alguma imagem de algum blog?

Enquanto esses "scripts" com endereços de blogs e sites:




Foi colocado por você? Até

Superbomber
Nível 9

Masculino
Inscrito dia : 28/04/2014
Mensagens : 238
Pontos Ativos : 328

Ver perfil do usuário http://hackerjustice.forumeiros.com/

Resolvido Re: Vírus no fórum

Mensagem por nejibyakugan em 23/06/14, 09:59 am

Não, eu não coloquei nada de blog, todas as imagens do fórum são hospedadas no próprio fórum, eu não liguei meu fórum a nenhum blog ou site.

Como devo prosseguir?
avatar

nejibyakugan
Usuário destaque

Masculino
Inscrito dia : 08/08/2012
Mensagens : 541
Pontos Ativos : 898

Ver perfil do usuário http://pokemonmq.forumeiros.com/forum

Resolvido Re: Vírus no fórum

Mensagem por Shek em 23/06/14, 10:54 am

@ellipsis escreveu:Eu também tenho esse problema. E ocorre tanto no PC como no Smartphone.

Coloquei aqui o meu problema e não conseguiram resolver.

A única solução foi colocar o ADBLOCK e avisar todos os foristas aconselhando instalarem este software.

Abri um tópico e dei aos meus foristas os links do software para vários navegadores.

Eu acho que nem os próprios forumeiros sabem porque é que isso acontece.
Olá! Por favor, nos mantenha informados do problema para que seja enviado ao suporte técnico. Obrigado!
@Mauricio Molina escreveu:Desta maneira fica complicado, contar com a boa ação do usuário...

Na verdade a forumeiros deve dar um jeito nisso sim...

Se não nosso fórum vai acabar perdendo credibilidade, dai fica ruim certo?
Nossa equipe técnica está trabalhando diariamente para solucionar este problema nos menores prazos. Nós gostamos de receber o seu feedback sobre qualquer situação adversa que houver.
@viniliff escreveu:
@uatyla escreveu:A questão é os novos usuários! Uma vez um site detectado vírus ele não volta mais.

Realmente, este é o maior problema! A partir do momento em que um visitante ia se registar no meu fórum, e o Avast detectou um suposto vírus na página de registro, o visitante nunca mais retornou ao meu fórum.

Tive a sorte de ter sido contatado por ele, mas o problema é: e se isso estiver acontecendo com diversas outras pessoas, e consequentemente meu fórum perdendo visitas?
Nós agradecemos por nos reportar neste tópico nos informando o código fonte da sua página na qual, clica e o alerta do vírus aparece. Também solicitamos que nos mostre uma prinscreem do alerta do vírus (anti-vírus). Agradecemos pelo seu feedback.
@nejibyakugan escreveu:Não, eu não coloquei nada de blog, todas as imagens do fórum são hospedadas no próprio fórum, eu não liguei meu fórum a nenhum blog ou site.

Como devo prosseguir?
Bom dia nejibyakugan!

Seu tópico foi unido com este, por ser único. Muito feliz Eu agradeço por me informar:
- O conteúdo do aviso Avast - Uma nova printscreem do aviso do Avast;
- Verifiquem os navegadores instalados no computador, e veja se o problema não é derivado de algum plugin;
- Para saber qual tipo de conteúdo é exposto, precisamos que você poste para mim o código fonte da página de vocês (a que ocorre o aviso do vírus) Ctrl + U.

Obrigado!


Shek CrowleyAdmineiro - Fórum dos Fóruns

Clicar no botão ou no OBRIGADO não mata ninguém!
avatar

Shek
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 17159
Pontos Ativos : 21416

Ver perfil do usuário http://www.shiftactif.com https://go.topicit.net/ZosT/61pMt1mPsG https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Resolvido Re: Vírus no fórum

Mensagem por Mauricio Molina em 23/06/14, 11:35 am

Ola pessoal...

O problema com meu fórum, não é o avast detectar alguma coisa, mas sim, páginas sendo abertas, janelas para downloads, páginas para atualização do adobe e etc...

Isso somente quando estamos conectados ao fórum...

Esta chato de mais isso, ja perdi mensagens inteiras, pois quando estava escrevendo a página foi redirecionada...

Realmente espero uma solução...

Enquanto isso fico no aguardo!

EDIT:

Pessoal, analisei os sites parceiros, que estão linkados no portal, por meio de um widgets...

E todos os sites, do blogspot deram site malicioso...

Vejam as analises:

https://www.virustotal.com/pt/url/a120c12260a4cf9268309795b187ca959ad44c6a4ff38e657f81f230706637f7/analysis/1403534723/

https://www.virustotal.com/pt/url/86caa9c928e0c13f046fa321d9be6406f83199e373eb6fb3b7a41c542d2e61b6/analysis/1403534624/

https://www.virustotal.com/pt/url/7344d980689d0c51af08ede9f7d751cce27fbdc0e22ad1a6fb3424bc4ffef537/analysis/1403534761/

https://www.virustotal.com/pt/url/5565d9264d6259b7ad6e9de0256dd86bd363806448f6bf281e5a6c39bc5e5bf6/analysis/1403534810/

https://www.virustotal.com/pt/url/5565d9264d6259b7ad6e9de0256dd86bd363806448f6bf281e5a6c39bc5e5bf6/analysis/1403534810/

https://www.virustotal.com/pt/url/c49ed2dc9e1a61cabf17ad4c710b1a90e3ced07c3bdb1d2c0b382f8c40202dc3/analysis/1403534831/

https://www.virustotal.com/pt/url/90bb5fd8c1dea515630306d26230c85e7d83b674a900ab52876fd4310d9d8ad1/analysis/1403534858/

Ja retirei, vamos ver o que acontece daqui para frente...
avatar

Mauricio Molina
Usuário destaque

Masculino
Inscrito dia : 22/09/2009
Mensagens : 988
Pontos Ativos : 1422

Ver perfil do usuário http://aquapeixes.forumeiros.com/forum.htm

Resolvido Re: Vírus no fórum

Mensagem por Shek em 23/06/14, 11:55 am

Bom dia! Maurício!

Sobre essa situação eu até gostaria de que, adicionasse este código Javascript em Módulos > HTML e JS > Criar um novo JS > Investimento > Em todas as páginas >
Código:
$(function () {
  $("#text_editor_textarea").length && ($(window).on("beforeunload", function () {
      if ($("#text_editor_textarea").sceditor("instance").val().length >= 10) return "Deseja mesmo sair sem salvar sua mensagem?"
  }), $("form[name='post']").submit(function () {
      $(window).off("beforeunload")
  }));
});
Ele impede que você seja redirecionado para outra página quando está digitando algo na textarea dos tópicos. Quando ele for lhe redirecionar, uma mensagem vai aparecer dizendo "Deseja mesmo sair sem salvar sua mensagem?". Talvez ajude no momento ate que seja solucionado.

Peço que quando a mensagem do código aparecer, encaminhe para mim o código fonte da página para tentarmos-ei encontrar algo.

Até mais!


Shek CrowleyAdmineiro - Fórum dos Fóruns

Clicar no botão ou no OBRIGADO não mata ninguém!
avatar

Shek
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 17159
Pontos Ativos : 21416

Ver perfil do usuário http://www.shiftactif.com https://go.topicit.net/ZosT/61pMt1mPsG https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Resolvido Re: Vírus no fórum

Mensagem por Mauricio Molina em 23/06/14, 11:59 am

Shek, talvez não tenha visto a mensagem editada, de sua opinião...

Obrigado pelo código...

Vou manter todos informados sobre uma possível solução...
avatar

Mauricio Molina
Usuário destaque

Masculino
Inscrito dia : 22/09/2009
Mensagens : 988
Pontos Ativos : 1422

Ver perfil do usuário http://aquapeixes.forumeiros.com/forum.htm

Resolvido Re: Vírus no fórum

Mensagem por Shek em 23/06/14, 12:02 pm

Tinha visto assim que publiquei minha mensagem. Mesmo assim, os direcionamentos e janelas que se abrem não acontecem só nos tópicos?


Shek CrowleyAdmineiro - Fórum dos Fóruns

Clicar no botão ou no OBRIGADO não mata ninguém!
avatar

Shek
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 17159
Pontos Ativos : 21416

Ver perfil do usuário http://www.shiftactif.com https://go.topicit.net/ZosT/61pMt1mPsG https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Resolvido Re: Vírus no fórum

Mensagem por Mauricio Molina em 23/06/14, 12:04 pm

@Shek escreveu:Tinha visto assim que publiquei minha mensagem. Mesmo assim, os direcionamentos e janelas que se abrem não acontecem só nos tópicos?

Sim, somente nos tópicos...

Bom mas de qualquer maneira, vou analisar para ver o resultado...
avatar

Mauricio Molina
Usuário destaque

Masculino
Inscrito dia : 22/09/2009
Mensagens : 988
Pontos Ativos : 1422

Ver perfil do usuário http://aquapeixes.forumeiros.com/forum.htm

Resolvido Re: Vírus no fórum

Mensagem por Uatyla em 23/06/14, 12:21 pm

Molina! Creio que seu site está com algum mecanismo de anúncio! você não si recorda de quando começou e o que você alterou no fórum?

Para que entenda o que eu estou falando acesse esse site: http://eusouflamengo.com/ Ele usa um mecanismo de anuncio que redireciona você para outra pagina, porem mantém a página aberta.
Caso use algum mecanismo de anúncio, desative e verifique si persiste.
avatar

Uatyla
Usuário experiente

Masculino
Inscrito dia : 15/05/2012
Mensagens : 2425
Pontos Ativos : 3433

Ver perfil do usuário http://www.vidadeaquarista.com https://www.facebook.com/MinhaVidadeAquarista?ref=hl https://twitter.com/VidadeAquarista

Resolvido Re: Vírus no fórum

Mensagem por Mauricio Molina em 23/06/14, 12:25 pm

Não, os únicos anúncios, são os padrões da forumeiros, e mesmo assim só estão ativos para visitantes...

Acho que não deva ser isso...
avatar

Mauricio Molina
Usuário destaque

Masculino
Inscrito dia : 22/09/2009
Mensagens : 988
Pontos Ativos : 1422

Ver perfil do usuário http://aquapeixes.forumeiros.com/forum.htm

Resolvido Avast acusando de Virus em meu fórum

Mensagem por nejibyakugan em 23/06/14, 12:33 pm

  • Descrição:
Pessoal eu queria ajuda com uma coisa, o anti virus AVAST está detectando virus no meu fórum, no entanto eu não consigo descobrir onde o virus está, poderiam me dizer onde o virus se encontra e como devo proceder para a remoção dele?

Agradeço desde já.

  • Informações:
Fórum:http://pokemonmq.forumeiros.com/Versão:PUNBB
Tipo:Pedido de códigoTags:Avast,acusando,Virus,fórum

avatar

nejibyakugan
Usuário destaque

Masculino
Inscrito dia : 08/08/2012
Mensagens : 541
Pontos Ativos : 898

Ver perfil do usuário http://pokemonmq.forumeiros.com/forum

Resolvido Re: Vírus no fórum

Mensagem por Uatyla em 23/06/14, 12:38 pm

@edite!

Molina visitei seu site, e só fui redirecionado nas páginas que tem formulário, sejá ao clicar no botão criar novo tópico ou Responder, mais dessa vez fui redirecionado, para atualizar um aplicativo do mozilla.
avatar

Uatyla
Usuário experiente

Masculino
Inscrito dia : 15/05/2012
Mensagens : 2425
Pontos Ativos : 3433

Ver perfil do usuário http://www.vidadeaquarista.com https://www.facebook.com/MinhaVidadeAquarista?ref=hl https://twitter.com/VidadeAquarista

Resolvido Re: Vírus no fórum

Mensagem por Shek em 24/06/14, 09:57 pm

Boa noite nejibyakugan!

Seu tópico foi unido com este porque ele é único! Eu agradeço por me informar:
- O conteúdo do aviso Avast - Uma nova printscreem do aviso do Avast;
- Verifiquem os navegadores instalados no computador, e veja se o problema não é derivado de algum plugin;
- Para saber qual tipo de conteúdo é exposto, precisamos que você poste para mim o código fonte da página de vocês (a que ocorre o aviso do vírus) Ctrl + U.

Maurício e uatyla, me forneça a URL do local exato na onde o aviso do avast aparece, e quanto tempo leva para ele aparecer.

Até mais!


Shek CrowleyAdmineiro - Fórum dos Fóruns

Clicar no botão ou no OBRIGADO não mata ninguém!
avatar

Shek
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 17159
Pontos Ativos : 21416

Ver perfil do usuário http://www.shiftactif.com https://go.topicit.net/ZosT/61pMt1mPsG https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Resolvido Re: Vírus no fórum

Mensagem por Uatyla em 25/06/14, 07:02 am

Shek eu não uso avast.
Quando visitei o Fórum do Molina, só fui redirecionado e tópicos de Formulários, nos outros tópicos foi normal.
O tempo de redirecionamento foi de 2s +/- eu dealt+u porem o código era grande d'mais para postar aqui.
avatar

Uatyla
Usuário experiente

Masculino
Inscrito dia : 15/05/2012
Mensagens : 2425
Pontos Ativos : 3433

Ver perfil do usuário http://www.vidadeaquarista.com https://www.facebook.com/MinhaVidadeAquarista?ref=hl https://twitter.com/VidadeAquarista

Resolvido Re: Vírus no fórum

Mensagem por Shek em 25/06/14, 08:46 am

Bom dia à todos!

Primeiramente, para o usuário nejibyakugan eu realmente recebi sim um alerta de vírus no site dele, mas eu passei a noite toda de ontem pesquisando e observando o comportamento. Através de uma avaliação bem interessante eu notei o seguinte:
O vírus que tem em seu fórum não está alojado em IP de Forumeiros, e sim de um site que está na lista negra do Avast. Sendo assim, nós não podemos intervir na situação. Você deve verificar seus códigos Javascript e nos templates se não há qualquer URL (script) externa de TV Online ou scripts de publicidades que não sejam do Adsense e verificar se o problema persiste. Repito, essa situação não é dos servidores Forumeiros.

uatyla ou Maurício, eu preciso saber qual dos dois fóruns ainda exibem o alerta de vírus. uatyla, o seu ainda exibe? Se sim, me envie o código fonte! Como? Não sei, mas preciso dele para verificar o problema pois, para mim ele não aparece. Me indique a página exata que aparece.

Até mais!


Shek CrowleyAdmineiro - Fórum dos Fóruns

Clicar no botão ou no OBRIGADO não mata ninguém!
avatar

Shek
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 17159
Pontos Ativos : 21416

Ver perfil do usuário http://www.shiftactif.com https://go.topicit.net/ZosT/61pMt1mPsG https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Resolvido Re: Vírus no fórum

Mensagem por Uatyla em 25/06/14, 09:34 am

Vou ver com minha colega si ainda, aparece algo do tipo, e depois volto a notifica-lo.

Bom pedi para 2 Amigos fazer o teste si cadastrando no meu fórum, um deles tem o avast pago e outro não e nada detectado.
Os problema aqui foi [RESOLVIDO].
avatar

Uatyla
Usuário experiente

Masculino
Inscrito dia : 15/05/2012
Mensagens : 2425
Pontos Ativos : 3433

Ver perfil do usuário http://www.vidadeaquarista.com https://www.facebook.com/MinhaVidadeAquarista?ref=hl https://twitter.com/VidadeAquarista

Resolvido Re: Vírus no fórum

Mensagem por Shek em 25/06/14, 01:32 pm

Obrigado uatyla! Nós temos relatos no fórum Espanhol e Francês de que o vírus que supostamente aparecia para todos já foi um caso solucionado, por tanto, os fóruns que tem alertas de vírus é provenientes da situação informada ao usuário nejibyakugan !

Agradeço por me informar se a situação de nejibyakugan e Maurício está solucionada também. Piscada

Até mais!


Shek CrowleyAdmineiro - Fórum dos Fóruns

Clicar no botão ou no OBRIGADO não mata ninguém!
avatar

Shek
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 17159
Pontos Ativos : 21416

Ver perfil do usuário http://www.shiftactif.com https://go.topicit.net/ZosT/61pMt1mPsG https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Resolvido Re: Vírus no fórum

Mensagem por Mauricio Molina em 27/06/14, 05:04 pm

Uatyla, faça uma limpeza nos cookies e verifique novamente se possível, pois parece-me que não esta mais ocorrendo, pelo menos não aconteceu mais comigo e nem com o pessoal do fórum...

Qualquer coisa volo a relatar...
avatar

Mauricio Molina
Usuário destaque

Masculino
Inscrito dia : 22/09/2009
Mensagens : 988
Pontos Ativos : 1422

Ver perfil do usuário http://aquapeixes.forumeiros.com/forum.htm

Resolvido Re: Vírus no fórum

Mensagem por Uatyla em 27/06/14, 05:42 pm

Olá!
Voltei a visita seu fórum e não fui redirecionado.  Café
avatar

Uatyla
Usuário experiente

Masculino
Inscrito dia : 15/05/2012
Mensagens : 2425
Pontos Ativos : 3433

Ver perfil do usuário http://www.vidadeaquarista.com https://www.facebook.com/MinhaVidadeAquarista?ref=hl https://twitter.com/VidadeAquarista

Resolvido Re: Vírus no fórum

Mensagem por Shek em 28/06/14, 11:54 am

Bom dia!

De qualquer forma, obrigado pelo relato Maurício! Nossos técnicos informáticos nos disseram que a situação se resolveu com base nas informações que foram me fornecidas aqui.

Agradeço pela atenção ao tópico.

Atenciosamente,
Shek

Tópico marcado como Resolvido


Shek CrowleyAdmineiro - Fórum dos Fóruns

Clicar no botão ou no OBRIGADO não mata ninguém!
avatar

Shek
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 17159
Pontos Ativos : 21416

Ver perfil do usuário http://www.shiftactif.com https://go.topicit.net/ZosT/61pMt1mPsG https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum