Virus no Fórum 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Atendido / Resolvido Virus no Fórum 2

Mensagem por cyllaz em 09.12.10 3:11

Bloquearam meu Tópico antes de estar resolvido o.O
Topico anterior

Meu navegador Google Chrome esta disendo toda Hora que meu forum esta com Vijus...

http://narutorpgfuture.forumeiros.com/portal.htm

Virus no Fórum 2 Semttuloan0

O problema ainda persiste e ainda não consegui e não sei como resolvelo...
não entendi o que Solks quis diser com site em negrito vocÊ quis diser os Anúncios BRTEM, tenho ele a um tempão e nunca me deu problema algum....

e não tenho links do site tektek.org.

e agora percebo que meu outro fórum Naruto Rpg Akatsuki aprensentou o mesmo problema...
e ele não tem propagandas....

http://www.narutorpgakatsuki.com/portal.htm

O que eu faço ?
avatar

cyllaz
Usuário destaque

Masculino
Inscrito dia : 28/11/2009
Mensagens : 890
Pontos Ativos : 1258

http://sparquitetura.livreforum.com/

Atendido / Resolvido Re: Virus no Fórum 2

Mensagem por Byte em 09.12.10 4:09

Olá uzumaki minato!

Que versão você utiliza do Google Chrome?
Eu utilizo a versão 9, e não vejo alerta nenhum.

Olhe:
Spoiler:
Virus no Fórum 2 Acercadegooglechrome


Até logo uzumaki minato!
Byte
Byte

Byte
Membro do Fórum

Masculino
Inscrito dia : 12/02/2009
Mensagens : 1272
Pontos Ativos : 2341

http://gabionicle.forum.st/

Atendido / Resolvido Re: Virus no Fórum 2

Mensagem por zHugh em 09.12.10 15:54

Bom Eu tambem oube que meu forum possui esse mesmo virus do forum do naruto.
e acredito que o virus seja por conta de algum Avatar da tektek.
zHugh

zHugh
Usuário destaque

Masculino
Inscrito dia : 30/03/2010
Mensagens : 736
Pontos Ativos : 1190

http://superonzerpg.forumeiros.net/

Atendido / Resolvido Re: Virus no Fórum 2

Mensagem por Konai em 09.12.10 16:15

Eu pelo o que eu entrei, não há virus nenhum. Talvez seja vírus da sua Google Chrome.
Konai

Konai
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 07/08/2010
Mensagens : 6034
Pontos Ativos : 7532

http://narutongo.forumeiros.com/

Atendido / Resolvido Re: Virus no Fórum 2

Mensagem por Byte em 09.12.10 16:57

Sparkot. escreveu:Bom Eu tambem soube que meu forum possui esse mesmo virus do forum do naruto.
e acredito que o virus seja por conta de algum Avatar da tektek.

É plausível!

Clique em "Proceed Anyway" com o anti-vírus atualizado e ligado.
E clique em "Exibir código fonte da página" procure pelo Endereço mostrado no aviso, e veja do que se trata(se é uma imagem mesmo ou qualquer coisa), e então caso for o avatar retire o avatar do membro e avise ele por MP do ocorrido.

Até logo uzumaki minato!
Byte
Byte

Byte
Membro do Fórum

Masculino
Inscrito dia : 12/02/2009
Mensagens : 1272
Pontos Ativos : 2341

http://gabionicle.forum.st/

Atendido / Resolvido Re: Virus no Fórum 2

Mensagem por cyllaz em 09.12.10 20:06

Vlw galera ^^
eram os avatares mesmo ^^
avatar

cyllaz
Usuário destaque

Masculino
Inscrito dia : 28/11/2009
Mensagens : 890
Pontos Ativos : 1258

http://sparquitetura.livreforum.com/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum