Comprei domínio, não sei o que configurei de errado

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Atendido / Resolvido Comprei domínio, não sei o que configurei de errado

Mensagem por :: mauricio :: em Dom 4 Ago 2013 - 1:16

Qual é minha questão:

Aviso de erro quando tento mudar o endereço no meu fórum: 

Erro
O domínio fornecido não está bem configurado
Seu CNAME deve apontar para: mundosombrio.forumeiros.com
Você configurou um DNS do tipo A (o tipo A aponta para um outro endereço IP, e não um domínio textual como o CNAME)

Endereço do meu fórum:
http://mundosombrio.forumeiros.com

Versão do fórum:
PHPBB2


Última edição por :: mauricio :: em Dom 4 Ago 2013 - 13:19, editado 1 vez(es)
avatar

:: mauricio ::
Nível 8

Masculino
Inscrito dia : 13/11/2009
Mensagens : 111
Pontos Ativos : 146

Ver perfil do usuário http://www.mundosombrio.com.br

Atendido / Resolvido Re: Comprei domínio, não sei o que configurei de errado

Mensagem por Sennior em Dom 4 Ago 2013 - 4:03

Bom dia!

O senhor já leu esta Faq?:

<li> https://ajuda.forumeiros.com/t22688-

Abraços!
avatar

Sennior
Membro profissional
Membro profissional

Masculino
Inscrito dia : 09/06/2011
Mensagens : 16348
Pontos Ativos : 20850

Ver perfil do usuário https://ajuda.forumeiros.com/forum https://www.facebook.com/gladston.henrique.940

Atendido / Resolvido Re: Comprei domínio, não sei o que configurei de errado

Mensagem por :: mauricio :: em Dom 4 Ago 2013 - 13:11

@Sheldon escreveu:Bom dia!

O senhor já leu esta Faq?:

<li> https://ajuda.forumeiros.com/t22688-

Abraços!
Consegui. Tive uma idéia! 
avatar

:: mauricio ::
Nível 8

Masculino
Inscrito dia : 13/11/2009
Mensagens : 111
Pontos Ativos : 146

Ver perfil do usuário http://www.mundosombrio.com.br

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum