Data/hora atual: 18.08.22 3:09

5 resultados encontrados para E3E3E3

Modificar local do Aberto/Bloqueado na Visualizaçao dos topicos

apresentou dois erros:

sendo eles, o titulo não aparecendo completo pois foi pro lado... e o outro seria que não aparece ainda os icones no local que pedi;

print de como está:

Tópicos com a tag e3e3e3 em Fórum dos Fóruns NYkLhNx

Meu codigo CSS:

codigo css:
por Rafusqui_
em 14.09.15 15:15
 
Procurar em: Questões resolvidas sobre a aparência do fórum
Tópico: Modificar local do Aberto/Bloqueado na Visualizaçao dos topicos
Respostas: 16
Vistos: 8872

Login em LightBox

Aqui está
Overall_header:
por timecraft24hrs
em 06.04.15 19:53
 
Procurar em: Questões resolvidas sobre códigos Javascript e jQuery
Tópico: Login em LightBox
Respostas: 13
Vistos: 2335

Editar as estatísticas do fórum

Meu index_body

Spoiler:


Minha Folha CSS

Spoiler:
por dalumpia
em 15.01.15 13:57
 
Procurar em: Questões resolvidas sobre códigos Javascript e jQuery
Tópico: Editar as estatísticas do fórum
Respostas: 16
Vistos: 5775

Tirar isto da citação

Gabe escreveu:Boa tarde novamente!

Primeiramente, a versão de seu fórum é PunBB, e não Phpbb2, como informado por você na primeira postagem deste tópico.

Bom, o bug é causado pela seguinte imagem:

http://www.ipsfocus.com/skindemo/public/style_images/splat33x/snapback.png

No entanto, notei o bug apenas no navegador Maxthon.

No seu código CSS você vai encontrar o seguinte:

.postmain blockquote, blockquote {
background: #FCFCFC url(ipbforumskins.com/skindemo/public/style_images/splat33x/snapback.png) .1em .1em no-repeat;
border: 1px solid #E3E3E3;
border-top: 0;
box-shadow: 0 2px 10px #D6D6D6;
color: #9F9F9F;
font-size: 12px;
font-weight: 400;
line-height: 1.4em;
margin: .1em 0 .3em;
overflow: auto;
padding: 1.1em 1.4em;
text-shadow: 1px 1px white;
}


O que está em vermelho é o link da imagem que está causando o bug (removi o "https" para poder grifar a parte importante).

Enfim, aconselho a trocar a imagem de fundo e visualizar se o problema persiste.

Abraço.


Muito obrigado, o problema já desapareceu Feliz Obrigado

Abraço
por cheephard
em 29.12.14 17:24
 
Procurar em: Questões resolvidas sobre a aparência do fórum
Tópico: Tirar isto da citação
Respostas: 6
Vistos: 774

Tirar isto da citação

Boa tarde novamente!

Primeiramente, a versão de seu fórum é PunBB, e não Phpbb2, como informado por você na primeira postagem deste tópico.

Bom, o bug é causado pela seguinte imagem:

http://www.ipsfocus.com/skindemo/public/style_images/splat33x/snapback.png

No entanto, notei o bug apenas no navegador Maxthon.

No seu código CSS você vai encontrar o seguinte:

.postmain blockquote, blockquote {
background: #FCFCFC url(ipbforumskins.com/skindemo/public/style_images/splat33x/snapback.png) .1em .1em no-repeat;
border: 1px solid #E3E3E3;
border-top: 0;
box-shadow: 0 2px 10px #D6D6D6;
color: #9F9F9F;
font-size: 12px;
font-weight: 400;
line-height: 1.4em;
margin: .1em 0 .3em;
overflow: auto;
padding: 1.1em 1.4em;
text-shadow: 1px 1px white;
}


O que está em vermelho é o link da imagem que está causando o bug (removi o "https" para poder grifar a parte importante).

Enfim, aconselho a trocar a imagem de fundo e visualizar se o problema persiste.

Abraço.
por Gabe
em 29.12.14 17:08
 
Procurar em: Questões resolvidas sobre a aparência do fórum
Tópico: Tirar isto da citação
Respostas: 6
Vistos: 774

Ir para o topo

Ir para: